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• Shading separator line is 1pt white 

• Other separator line is 0.5pt Gray-80% Text 1 

Agenda 2 

Topic Speaker Page 

Group Update Mark Steinert,  
Managing Director and CEO 

03 

Financial Update Tiernan O’Rourke, CFO 06 

Commercial Property John Schroder, Group Executive and CEO,  
Commercial Property 

11 

Residential Andrew Whitson, Group Executive and CEO,  
Residential 

18 

Retirement Living Stephen Bull, Group Executive and CEO,  
Retirement Living 

23 

Summary and Outlook Mark Steinert,  
Managing Director and CEO 

27 

Stockland FY14 Results Presentation 



Slide Numbers 

The slide number can be inserted via the 

Insert  tab. 

• Select the Insert tab 

• The box next to Slide Number must be 

checked 

• Check the box next to Slide Number 

and select Apply or Apply to All 

Footer  

The footer information can be edited via 

the Insert tab. 

• Select the Insert tab 

• Choose Header & Footer 

• The box next to Footer must be 

checked 

• Change the existing copy to reflect new 

footer 

• Select Apply or Apply to All 

 

TIP 

To create one word, one regular this will 

need to be done on each slide but 

selecting the second word and removing 

the bold 

PLACEHOLDERS 

Note about Tables 

Tables will default to 18pt and the font will need to be 

manually adjusted.  

Recommended sizes: 

10pt table text 

9pt table header and source 

Title 

Arial, 14pt, Stockland Blue 

General content 

This can be text, table, graph, smart art, picture, 

clipart or video. 

Text 

Style 1 is the Subheading. Arial Bold, 10pt, Stockland 

Blue. Click and type. 

Style 2 is the Level 1 Bullet. Body text is Arial 10pt 

Press Increase List Level on next line after Style 1. 

Style 3 is the Level 1 Bullet. Body text is Arial 10pt 

Press Increase List Level on next line after Style 2. 

Tables 

Default table style is Light Style 1, Accent 1 (see 

Table Styles gallery (Tables Design tab). 

• All table, select all cells and right click to format 

shape. Change text box margins to be 

ALL MARGINS  1cm 

• Change font to 10pt 

• Header Row, remove top border 

• Shading, Turquoise, Accent 3 palette (lighter 80%) 

• Shading separator line is 1pt white 

• Other separator line is 0.5pt Gray-80% Text 1 

 

Delivered strong profit growth 3 

 FY14 earnings per security of 24.0c: 7.1% growth on FY13 

  Exceeded revised 6% target 

 

 Driven by strong momentum in Residential and Retirement Living 
results  

 

 Commercial Property continues to provide secure, growing earnings 

  

 Good progress on business priorities: 

 Growing our assets and customer base 

 Operational excellence 

 Capital strength 

 

 Continue to be a recognised leader in sustainability 

 Strong employee engagement 

 

Our 
vision 

To be a great Australian 
property company that 
delivers value to all 
stakeholders 

Our  
values 
Community 

Accountability 

Respect 

Excellence 

Our  
primary  
objective 

To deliver EPS growth 
and total risk-adjusted 
securityholder returns 
above the sector average 

Our 
purpose 
We believe there’s  
a better way to live 
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Strong operational performance 

 Strong uplift in underlying profit and FFO, reflecting improving 
operational performance and efficiencies 

 

 Underlying EPS growth of 7.1%, FFO per security growth of 16.4% 

 

 Capitalising on improving residential markets 

 

 Maintained strong balance sheet, gearing within target range,  
and improving interest cover 

 

 FY14 distribution stable at 24.0cps, in line with EPS 

 

 Subsequent to period end we accepted Fraser’s cash offer for our 
investment in Australand, resulting in a capital profit of circa $80 
million 

1. Underlying Profit is a non-IFRS measure that is determined to present, in the opinion of the Directors, the ongoing operating activities of Stockland in a way that appropriately reflects its underlying 
performance. Underlying Profit is the basis on which distributions are determined. Refer to Statutory Accounts for the complete definition 

2. Funds from Operations (FFO) is determined with reference to the PCA guidelines 
3. Return on Equity is a measure that accumulates individual business Return on Assets and incorporates the cash interest paid and average drawn debt for the period 

FY14 FY13 Change 

Statutory Profit $527m $105m nm 

Statutory Earnings per 
Security 

22.8 cents 4.7 cents nm 

Underlying Profit1 $555m $495m 12.2% 

Underlying Earnings per 
Security 

24.0 cents 22.4 cents 7.1% 

Distribution per Security 24.0 cents 24.0 cents - 

Funds from Operations 
(FFO)2 

$573m $472m 21.4% 
 

FFO per Security 24.8 cents 21.3 cents 16.4% 

Net Tangible Assets per 
Security 

$3.53 $3.50 0.9% 

Gearing (D/TTA) 25.0% 22.7% 

Return on Equity3 7.0% 6.0% 

4 
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Creating sustainable, organic growth 5 

 
Retail 

 50% of SGP portfolio  

Logistics &  
Business Parks 

 13% of SGP portfolio 

 
Office 

 8% of SGP portfolio 

 
Residential 

 20% of SGP portfolio 

 
Retirement Living 

 9% of SGP portfolio 

Create market leading or 
differentiated shopping 
centres 

$1.5b completed 
developments 

$500m under construction 
$700m in next wave 

Target 7-8%1 

development yield, and 
incremental IRR of 12-14%  
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1/4pt line weight. 
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Change text box margins to be 
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Header Row 

Change font to 9pt, Stockland Blue, Bold 

Column 1 – manually entered section number 

Arial 15pt, Stockland Blue 

Column 2 – body text 

Arial 10pt, Gray-80%, Text 1, left align 
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Column 3 – manually entered page number  
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Grow and develop  
a quality portfolio 
 

$274m of acquisitions and 
one joint venture – providing 
stable income and 
development opportunity 

Target 7-8% incremental 
development yield and 9.5-
11% incremental IRR 

Improved WALE and 
occupancy 

Optimise returns - tactical 
allocation 
 

Sold over $200m of assets 

Established two joint 
ventures 

Enhancing our assets 

Maximise returns by 
creating better places  
to live 

Repeated sell-outs at three 
new launch projects 

Expanding successful 
projects by consolidating 
neighbouring sites 

Broadening market reach 
through medium density and 
completed homes 

Leading operator and 
developer 
 

New team in place, full 
business review undertaken 

Developments underway  
at 11 villages including our 
largest project to date 

Revised ROA targets 

Strategic aged care 
relationship to provide 
continuum of care 

Artist’s impression Artist’s impression 

Highlands, Vic Cardinal Freeman, NSW Stockland Piccadilly Complex, NSW Ingleburn Distribution Centre, NSW Stockland Gladstone, Qld 
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$m FY14 FY13 Change Commentary 

Retail 347 324 7.5% 2.3% comparable NOI growth; completion of developments  

Logistics & Business Parks1 100 95 5.5% 1.0% comparable NOI growth; acquisitions 

Office1 70 87 (20.3%)▼ -2.1% comparable NOI; divestments 

Commercial Property net operating costs (20) (24) (12.8%) Net of fees and trust costs 

Total Commercial Property 497 482 3.0% 

Residential Communities 95 60 57.2% Market upturn and strategic initiatives 

Retirement Living 40 35 13.2% Higher established unit  turnover 

Other income 27 2 nm Includes strategic investment income before offset of debt costs, and 
other sundry income 

Net Interest (79) (79) 

Unallocated corporate overheads  (52) (60) (13.0%)2 Achieved 8%2 comparable reduction in total overheads 

Tax benefit on Underlying Profit 27 55 (51.8%) Lower benefit due to higher trading profits and capital reallocation 

Underlying Profit 555 495 12.2% 

Adjust for: 

Amortisation of  CP incentives and straight-line rent 45 32 

Tax benefit on Underlying Profit (27) (55) Non-cash income tax benefit 

Group Funds From Operations (“FFO”) 573 472 21.4% 

All figures are rounded to nearest million, unless otherwise stated. Percentages are calculated based on the unrounded figures throughout this entire presentation 
1. FY13 restated to reflect reallocation  of assets from Office to Logistics and Business Parks 
2. See annexure for details 
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Significant improvements in Underlying Profit and Funds From Operations 



Slide Numbers 

The slide number can be inserted via the 

Insert  tab. 

• Select the Insert tab 

• The box next to Slide Number must be 

checked 

• Check the box next to Slide Number 

and select Apply or Apply to All 

Footer  

The footer information can be edited via 

the Insert tab. 

• Select the Insert tab 

• Choose Header & Footer 

• The box next to Footer must be 

checked 

• Change the existing copy to reflect new 

footer 

• Select Apply or Apply to All 

 

TIP 

To create one word, one regular this will 

need to be done on each slide but 

selecting the second word and removing 

the bold 

PLACEHOLDERS 

Note about Tables 

Tables will default to 18pt and the font will need to be 

manually adjusted.  

Recommended sizes: 

10pt table text 

9pt table header and source 

Title 

Arial, 14pt, Stockland Blue 

General content 

This can be text, table, graph, smart art, picture, 

clipart or video. 

Text 

Style 1 is the Subheading. Arial Bold, 10pt, Stockland 

Blue. Click and type. 

Style 2 is the Level 1 Bullet. Body text is Arial 10pt 

Press Increase List Level on next line after Style 1. 

Style 3 is the Level 1 Bullet. Body text is Arial 10pt 

Press Increase List Level on next line after Style 2. 

Source 

Click into the placeholder and start typing.  

Tables 

Default table style is Light Style 1, Accent 1 (see 

Table Styles gallery (Tables Design tab). 

• All table, select all cells and right click to format 

shape. Change text box margins to be 

ALL MARGINS  1cm 

• Change font to 10pt 

• Header Row, remove top border 

• Shading, Turquoise, Accent 3 palette (lighter 80%) 

• Shading separator line is 1pt white 

• Other separator line is 0.5pt Gray-80% Text 1 

Group Funds from Operations (FFO) 8 

$m FY14 FY13 Change 

Underlying Profit 555 495 12.2% 

Adjust for: 

Amortisation of fit out incentives1 37 32 

Amortisation of rent-free incentives 15 17 

Straight-line rent (7) (17) 

Tax benefit on Underlying Profit (27) (55) 

Group FFO 2 573 472 21.4% 

FFO per Security 24.8 cents 21.3  cents 16.4% 

 Group FFO reflects strong growth in Commercial Property and 
Residential Communities 

 

 FFO in excess of cash distribution 

 

 Expect FFO to exceed Underlying Profit in foreseeable future 

 
 

1. Includes amortisation of lease fees $9m (FY13: $8m) 
2. FFO for Residential and Retirement Living is consistent with Underlying Profit, as inventory impairment charges and reversals, and non-cash investment property fair value adjustments are excluded from 

Underlying Profit 

 FFO has been determined with reference to the PCA voluntary 
guidelines on disclosing FFO 

 Group Underlying Profit is also adjusted to exclude the non-cash tax 
benefit 

 Apart from Commercial Property, there are no differences between 
Underlying Profit and FFO for segment/business unit reported results 
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$m FY14 FY13 Change Commentary 

Underlying Profit 555 495 12.2% 

Commercial Property revaluations 1191 65 Cap rate compression and income growth 

Change in fair value of Retirement Living 
investment properties 

(50) (47) 

Impairment of Retirement Living goodwill (23) - Change in assumptions re the timing and amount of 
specific contract cash flows 

Mark to market loss on financial instruments (69) (13) 

Write-down of inventory - (367) 

Fair value adjustments on other financial assets 35 (37) Realised gain on disposal of investment in FKP 

Net loss on sale of other non-current assets (6) (8) 

Tax (expense)/benefit on Statutory Profit 
adjustments 

(34) 17 Non-recognition of tax losses on asset disposals and 
Retirement Living revaluations 

Statutory Profit 527 105 nm 

1. Includes owner-occupied depreciation expense of $1m 

Stockland FY14 Results Presentation 
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Strong balance sheet to support growth 10 

Strong balance sheet remains a priority 

 A-/stable metrics; rating confirmed in May 2014: 

 Allows access to a broad range of debt providers 

 Generally lower borrowing costs 

 Through cycle flexibility 

 

 Gearing maintained within target range (20-30%) 

 Improved interest cover ratio on June 2013 

 Expect FY15 average cost of debt ~6.5%  

 Focus on maintaining diverse funding sources 

 DRP active, 31% take-up on final distribution  

 Proceeds from sale of Australand will be reinvested in growth 
opportunities  

 

Key debt metrics 

 

1. Excludes bank guarantees of $0.2b, drawn debt in equity accounted joint ventures and cash on deposit of $0.2b  
2. Debt = Interest bearing debt ($3,307m) + Stockland’s share of debt drawn in joint ventures ($74m) + transaction costs ($6m) - Cash ($231m) 

TTA = Total assets ($12,759m) + Stockland’s share of assets held by joint ventures ($74m) - Cash ($231m) 
3. The impact on WACD of bank guarantee fees would be 10bps 

FY14 FY13 

S&P rating A-/Stable A-/Stable 

Drawn debt1 $3.3b $2.8b 

Cash on deposit $0.2b $0.2b 

Available undrawn committed debt facilities  $0.8b $1.1b 

Gearing (net debt/total tangible assets)2 25.0% 22.7% 

Interest cover 3.9:1 3.0:1 

Weighted average debt maturity 5.2 years 5.4 years 

Debt fixed/hedged as at 30 June 59% 85% 

Weighted average cost of debt (WACD)  

for period3  

6.3% 6.2% 

Weighted average cost of debt at 30 June3 6.2% 6.8% 

Stockland FY14 Results Presentation 
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Commercial Property – John Schroder 
Wetherill Park, NSW 
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Commercial Property: sustainable growth 

Solid result in a challenging environment 

 Operating profit growth of 3.0% across Commercial Property 

 Retail  7.5% 

 Logistics and Business Parks  5.5% 

 Office ▼ 20.3%: reflects JV of Piccadilly and sale of Waterloo Rd 

 Steady improvement in ROA from 8.2% to 8.4% 

1. This is consistent with the Property Portfolio, which excludes capital works in progress and sundry properties, Townsville Kingsvale and Sunvale (Qld), Hervey Bay Central Square (Qld) 
2. Retail occupancy based on area, Office and Logistics & Business Parks occupancy based on income 
3. Weighted average capitalisation rate 
4. FY13 restated to reflect reallocation of assets from Office to Logistics and Business Parks: 
5. FFO incremental yield 
6. Estimated unlevered 10 year IRR on incremental development from completion   

  Asset 
weighting 

($m)1 

Total 
Underlying 

Profit 
(change) 

FFO 

(change) 

WALE 
(years) 

Occupancy2 
(stable 
assets) 

WACR3 

 

Retail  5,533 7.5% 9.9% 6.2 99.6% 6.8% 

L&BP4 1,571 5.5% 6.9% 4.9 96.4% 8.3% 

Office4  983 (20.3%) (16.5%) 4.5 90.3% 7.7% 

Total 8,087 3.0% 5.1% 7.2% 

 Retail development pipeline progressing as planned 

 Hervey Bay: Stage one now open 

 Most successful opening for Kmart in a regional location in recent 
history 

 Increase in capital spend due to design variations, increased scope  
and incentives 

 Baldivis and Wetherill Park: Progressing in line with feasibilities 

Development 
activity 

Total  
spend ($m) 

Stabilised  
yield5 

Incremental 
IRR6 

Hervey Bay 125 7.5% ~13.4% 

Baldivis  116 8.0% ~13.0% 

Wetherill Park  222 7.3% ~14.0% 

Total 463 - - 
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Commercial Property delivered solid result 

Commercial Property ($m) Funds From Operations1 Underlying Profit 

FY14 FY13 Change Comparable 
growth2 

FY14 FY13 Change Comparable 
growth2 

 Retail 369 336 9.9% 3.9% 347 324 7.5% 2.3% 

 Logistics and Business Parks3 108 101 6.9% 1.1% 100 95 5.5% 1.0% 

 Office3 85 101 (16.5%) 3.2% 70 87 (20.3%) (2.1%)  

Total net operating income 562 538 4.4% 3.1% 517 506 2.3% 1.4% 

 Fees and Trust costs4 - 2 nm - 2 nm 

 Net operating costs5 (20) (26) (22.1%) (20) (26) (22.1%) 

Operating Profit 542 514 5.1% 497 482 3.0% 

ROA 8.4% 8.2% 

 
1. Funds from Operations (FFO) is determined with reference to PCA guidelines  
2. Comparable growth excludes unstable/non-comparable properties 
3. FY13 restated to reflect reallocation of assets from Office to Logistics and Business Parks: Macquarie Park precinct and North Ryde assets in NSW-Triniti Business Campus, Optus Centre, 60-66 Waterloo 

Rd, 16 Giffnock Ave and Macquarie Technology Centre 
4. Movement attributed to reallocation of Unlisted Property Funds (UPF) results to Group 
5. Net of recoveries and costs capitalised to development projects  

13 

Stockland FY14 Results Presentation 



Slide Numbers 

The slide number can be inserted via the 

Insert  tab. 

• Select the Insert tab 

• The box next to Slide Number must be 

checked 

• Check the box next to Slide Number 

and select Apply or Apply to All 

Footer  

The footer information can be edited via 

the Insert tab. 

• Select the Insert tab 

• Choose Header & Footer 

• The box next to Footer must be 

checked 

• Change the existing copy to reflect new 

footer 

• Select Apply or Apply to All 

 

TIP 

To create one word, one regular this will 

need to be done on each slide but 

selecting the second word and removing 

the bold 

PLACEHOLDERS 

Note about Tables 

Tables will default to 18pt and the font will need to be 

manually adjusted.  

Recommended sizes: 

10pt table text 

9pt table header and source 

Title 

Arial, 14pt, Stockland Blue 

General content 

This can be text, table, graph, smart art, picture, 

clipart or video. 

Text 

Style 1 is the Subheading. Arial Bold, 10pt, Stockland 

Blue. Click and type. 

Style 2 is the Level 1 Bullet. Body text is Arial 10pt 

Press Increase List Level on next line after Style 1. 

Style 3 is the Level 1 Bullet. Body text is Arial 10pt 

Press Increase List Level on next line after Style 2. 

Source 

Click into the placeholder and start typing.  

Tables 

Default table style is Light Style 1, Accent 1 (see 

Table Styles gallery (Tables Design tab). 

• All table, select all cells and right click to format 

shape. Change text box margins to be 

ALL MARGINS  1cm 

• Change font to 10pt 

• Header Row, remove top border 

• Shading, Turquoise, Accent 3 palette (lighter 80%) 

• Shading separator line is 1pt white 

• Other separator line is 0.5pt Gray-80% Text 1 

Retail: Improving sales growth trend over the past six months 

Specialty store sales supported by growth in non discretionary 
spend 

FY14 included one less week of reported sales than FY13 for the 
Major tenants 

 Improving specialty store sales trend over past six months: 

 Comparable specialty sales:  

 2.6% for six months to June 2014  

 3.1% in June 2014 quarter 

 Supermarkets, food and services continue to show growth 

 DDS headline sales affected by price deflation 

 Comparable specialty sales of $8,630 per square metre2, exceed 
Urbis average by 8.5% 

 

 

Sales by  
Category1 

Total MAT 
Annual  

Growth % 

Comparable 
Annual  

Growth % 
 

Sales per sqm 
Annual  
Growth 

(calculated  
by MLA2) 

Total Portfolio 1.4% (0.5%) (0.6%) 

Specialties 4.2% 1.4% 0.3% 

Supermarkets 1.2% 0.0% 1.3% 

DDS/DS (1.5%) (4.3%) (4.3%) 

Mini-Majors and Other (0.3%) (1.5%) (2.7%) 

1. Sales data includes all Stockland managed retail assets – including UPF assets 
2. Sales per sqm adjusted for moving lettable area (MLA). MLA reflects comparable sales per sqm adjusted for total number of days the store has traded in the full year, if trading for less than two years 

12 month comparable growth 
adjusted for one extra week of 
reported sales for the Majors: 

 
Total    0.5% 

Specialties    1.4% 
Supermarkets    1.7% 

DDS/DS  (2.5%) 
Mini-Majors and Other   (1.5%) 
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Retail: Continuing to drive returns 

 Maintained high occupancy 

 Consistent rental growth reflects high sales productivity and moderate 
occupancy cost ratio 

 Tenant retention and incentives improved on 1H14 

 No leasing incentives on renewals  

 91% of specialty rents have fixed annual reviews of 4-5% 

 Improved rental growth on new leases showing positive impact from 
development and remixing activity 

 

 

Retail leasing activity1 FY14 FY13 

Occupancy 99.6% 99.4% 

Tenant retention 71% 75% 

Average rental growth2 on total lease 

deals 

2.5% 2.7% 

Total lease deals3 734 688 

Specialty occupancy cost ratio 14.0% 14.0% 

Renewals:    Number 208 217 

                     Area (sqm)  27,683 29,149 

                     Rental growth 2.4% 3.4% 

New Leases: Number 278 181 

                      Area (sqm)  41,311 24,154 

                      Rental growth 2.6% 1.8% 

Incentives: Months4  8.6 6.9 

As % of rent  over lease term5 11.7% 9.1% 

1. Excludes UPF assets. Metrics relate to stable assets unless otherwise stated  
2. Rental growth on an annualised basis 
3. Includes project leases 
4. Represents the cash contribution made towards the retailer’s fit outs, expressed in equivalent months of net rent 
5. Incentive capital as a percentage of total rent over the primary lease term only 

Improving metrics  
over past six months 
 
As at December 2013:    
     Tenant Retention: 66% 
      Incentives: 9.8 months  
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Logistics and Business Parks: Executing organic growth and repositioning 

It has been an active year 

Transactions: 

 Acquired $274m of assets at an average yield of 7.7%1 

 Forrester Distribution Centre, Sydney, core  

 Balcatta Distribution Centre, Perth, core and development 

 Ingleburn Distribution Centre, Sydney, core and development  

 Created a JV at Optus Centre 

Development and upgrading: 

 Completed stage one upgrade works at Port Adelaide, commenced stage 
one at Yennora;  

 Pipeline: $125m through to FY19. Target 7-8% FFO incremental 
development yields, and incremental IRR’s of 9.5-11% 

Leasing:  

 Very active – leased over one third of the portfolio in FY14 

 Materially increased occupancy and WALE 

 Lower rental growth reflects new longer term leases at market rental levels 

 Further positive momentum post balance date: HOA of 50,000 sqm 

Income: 

 High proportion of fixed increases: 82% of portfolio fixed at 3-4% per annum 

1. Initial FFO Yield - excludes development land  
2. FY13  restated to  reflect reallocation of assets from Office to Logistics and Business Parks: Macquarie Park precinct and North Ryde assets in NSW-Triniti Business Campus, Optus Centre, 60-66 Waterloo 

Rd, 16 Giffnock Ave, and Macquarie Technology Centre 
3. As at June 30 
4. By income  

Logistics and Business Parks2 FY14 FY13 

Leasing activity executed 349,600 sqm 295,700 sqm 

Leasing activity under HOA3 16,700 sqm 77,000 sqm 

Average rental growth on total lease deals (1.3%) 2.2% 

Portfolio occupancy by income 96.4% 91.8% 

Portfolio occupancy by area 94.8%  89.9% 

Portfolio WALE4 4.9 yrs 3.9 yrs 

Logistics and Business Parks Lease Expiry Profile4 

 

0%

10%

20%

30%

40%

50%

60%

Vacant FY15 FY16 FY17 FY18 FY19+

16 

Stockland FY14 Results Presentation 



Slide Numbers 

The slide number can be inserted via the 

Insert  tab. 

• Select the Insert tab 

• The box next to Slide Number must be 

checked 

• Check the box next to Slide Number 

and select Apply or Apply to All 

Footer  

The footer information can be edited via 

the Insert tab. 

• Select the Insert tab 

• Choose Header & Footer 

• The box next to Footer must be 

checked 

• Change the existing copy to reflect new 

footer 

• Select Apply or Apply to All 

 

TIP 

To create one word, one regular this will 

need to be done on each slide but 

selecting the second word and removing 

the bold 

PowerPoint does not offer the functionality 

of styles as such but uses Placeholders. 

Basic text formatting can be created within 

placeholders and the Decrease and 

Increase List Level buttons will need to be 

used to access this functionality. 

These buttons are found on the Home tab 

in the Paragraph section. 

1. Decrease List Level 

2. Increase List Level 

PLACEHOLDERS 

Note about Tables 

Tables will default to 18pt and the font will need to be 

manually adjusted.  

Recommended sizes: 

10pt table text 

9pt table header and source 

Title 

Arial, 14pt, Stockland Blue 

General content 

This can be text, table, graph, smart art, picture, 

clipart or video. 

Text 

Style 1 is the Subheading. Arial Bold, 10pt, Stockland 

Blue. Click and type. 

Style 2 is the Level 1 Bullet. Body text is Arial 10pt 

Press Increase List Level on next line after Style 1. 

Style 3 is the Level 1 Bullet. Body text is Arial 10pt 

Press Increase List Level on next line after Style 2. 

Source 

Click into the placeholder and start typing.  

Tables 

Default table style is Light Style 1, Accent 1 (see 

Table Styles gallery (Tables Design tab). 

• All table, select all cells and right click to format 

shape. Change text box margins to be 

ALL MARGINS  1cm 

• Change font to 10pt 

• Header Row, remove top border 

• Shading, Turquoise, Accent 3 palette (lighter 80%) 

• Shading separator line is 1pt white 

• Other separator line is 0.5pt Gray-80% Text 1 

Office: Optimising portfolio returns 

Active management: 

 Extended WALE 

  

 Achieved solid rental growth despite challenging market conditions 

 

 Established two joint ventures at 135 King St and Piccadilly in Sydney 
CBD 

 

 Occupancy impacted as two recently refurbished assets are 
recommissioned: 601 Pacific Highway and 40 Cameron Avenue 

 

 Further positive momentum post balance date: HOA of 6,000 sqm 

  

1. FY13  restated to  reflect reallocation of assets from Office to Logistics and Business Parks: Macquarie Park precinct and North Ryde assets in NSW-Triniti Business Campus, Optus Centre, 60-66 Waterloo 
Rd, 16 Giffnock Ave, and Macquarie Technology Centre 

2. As at 30 June 
3. At 30 June 2013, 40 Cameron Ave was excluded (development) 
4. By income 

Office1 FY14 FY13 

Leasing activity executed 39,700 sqm 49,000 sqm 

Leasing activity under HOA2 6,500 sqm 4,500 sqm 

Average rental growth on total lease deals 2.4% 6.0% 

Portfolio occupancy by income 90.3% 96.4%3 

Portfolio occupancy by area 86.6%  94.7%3 

Portfolio WALE4 4.5 yrs 4.4 yrs3 

Office Lease Expiry Profile4 
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Strong profit growth, capitalising on market improvements 

Materially stronger result 

 Improved profitability driven by market upturn and strategic initiatives  

 Operating profit margin uplift on track 

 Record number of contracts on hand 

 

Executing our strategy 

 Repeated sellouts at Willowdale, Calleya and Elara 

 Expanding successful projects by consolidating neighbouring sites: 

  2,300 lots across Highlands, Newhaven, Whiteman Edge, 
Corimbia 

 Commenced construction of Completed Homes and Medium Density 
dwellings 

 Leveraging cost base across increased volumes 
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1. 40 superlot settlements in FY14; 58 superlot settlements in FY13. FY14 includes the disposal of impaired projects: The Point (Vic) and Doonella Noosa (Qld) 
2. Core excludes impaired projects 
3. Of the 3,185 contracts on hand, 2,990 are due to settle in FY15, 192 are due to settle in FY16, and three are due to settle in FY17  

Residential Communities FY14 FY13 Change 

Lots settled 5,219 4,641 12.5% 

Revenue – Retail $964m $849m 13.6% 

   – Superlots1 $78m $65m 19.6% 

EBIT (before interest in COGS) $244m $181m 34.1% 

EBIT margin 23.4% 19.9% 

Operating Profit $95m $60m 57.2% 

Operating Profit margin 9.1% 6.6% 

ROA – total portfolio 5.8% 5.5% 

ROA – core portfolio2 12.2% 8.7% 

Residential community sales 

 

 1,946  
 3,185   3,772  

 6,458  
 (5,219)  

 587  

Jun 13 
contracts  
on hand 

FY14 
 Net deposits 

FY14 
Settlements 

Future 
Contracts  
on hand 

Jul 14 
Net deposits 

Jul 14 
contracts  
on hand 3 

I left the sales waterfall chart here 

because we refer to record number of 

contracts on hand. And discuss margin 

over the page 
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Operating Profit margin improvement remains on track 

Focus on operating profit margin  

 Reduced overheads 

 Project rate impacted by: 

 Full year effect of more conservative growth assumptions adopted 
last year 

 Prudent contingency allowance 

 Project mix improvement due to higher margin new launch projects 

 

Remain on track for 11-13% operating profit margin by FY16 

 Rate of improvement is accelerating 
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1. Includes all impaired projects 
2. Excludes two active projects that are 99% complete 
3. 40 superlot settlements in FY14; 58 superlot settlements in FY13. FY14 includes the disposal of impaired projects: The Point (Vic) and Doonella Noosa (Qld)  

Residential Communities FY14 

Residential Communities Operating Profit Margin 

Core  Workout1 Total 

Lots settled 4,542 677 5,219 

Revenue $869m $173m $1,042m 

 Revenue  83% 17% 100% 

EBIT  $175m $69m $244m 

 EBIT margin  20.1% 39.9% 23.4% 

Operating Profit  $95m - $95m 

Operating Profit  margin  10.9% - 9.1% 

Remaining lots  93% 7% 100% 

Number of projects2 43 18 61 

ROA 12.2% (11.2%) 5.8% 

6.6% 
9.1% 

(1.1%) 
(0.1%) 

0.4% 3.3% 

FY13 
Operating Profit 

Project Mix 
(Retail) 

Project Rate 
(Retail) 

Superlots / 
Disposals 

Overheads and 
Other Income 

FY14 
Operating Profit 3 
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Growing profitability through: 

 Accelerating production to take advantage of current market strength 

 Five new launch projects including Lockerbie and Caloundra South 

 Work through of impaired projects on track 

 Decision to develop out Oceanside precinct due to improving 
Sunshine Coast fundamentals 

 Broadening market reach 

 Commencement of Completed Homes: Target 280 starts in FY15 
across four states 

 Medium Density: 1200 dwellings identified for development on our 
existing land bank, 270 starts in FY15 

 Continuing focus on operational efficiencies 

 Demand for our product continues to be underpinned by our 
affordability focus, and providing positive community outcomes 

 

 

 

 

 

1. Based on net funds employed as at 30 June 2014 
2. Excludes two active projects that are 99% complete 
3. ~63% of impaired develop out projects expected to be completed in five years 
4. Includes disposal of industrial land and excludes apartments. Two projects, The Point (Vic) and Doonella (Qld) Noosa were disposed of in FY14 
5. Oceanside Precinct  (Birtinya Island, Bokarina Beach, Kawana Business Village and Lake Kawana) moved from impaired disposal to impaired develop out 
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Pipeline 
beyond 
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30 Active projects2 

~28,200  Lots 

 
 

5 New Launch projects 

~37,100 Lots 

 
 

8 Inactive projects 

~10,300 Lots 

Core projects 

 
 

11 Impaired develop out projects3,5 

~2,900 Lots 

 
 

7 Impaired disposal4,5  

~3,000 Lots 

Workout  projects 

Capital  
employed1 

$1.1b 

$0.2b 

$0.4b 

$0.2b 

$1.9b 

FY14 
Active 
ROA 
18.4% 
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FY14 Stockland Summary FY15 market outlook 

State FY14 
settlement 
volumes % 

Comments on our sales in 
FY14 

State Vacant land 
sales 
volumes 

Vacant 
land 
prices 

Comments on market outlook 

NSW (27%) Sydney market strong, regions 

softer. Settlements impacted by 

several projects completed or 

near completion.  

FY15 to reflect full year of  

Willowdale, Elara settlements to 

begin in FY15. 

NSW Stock levels remain low while production levels are 
high.  
Strong demand and wider undersupply to sustain 
market at high levels.   
Regional markets weaker than metropolitan 
markets. 

Vic 9%  Limited price growth to date, 
strong contribution from 
Highlands. 

Vic Current high level of sales. 
Increasing levels of competition may constrain price 
growth. 

Qld 28% Vacant land sales now growing 
off a low base, strong lift from 
Sunshine Coast.  

Qld Strong outlook over the next 5 years.   
Current conditions in regional markets challenging.  
Expect continued strong sales volumes and rising 
prices. 

WA 20% Market has moderated, 
settlements driven by Sienna 
Wood and Vale. First 
settlements at Calleya. 

WA Sales volumes moderating but at a declining rate.  
Supported by strong population growth.  
Price movements will be driven by available stock. 
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Retirement Living has delivered strong operating results: 

 18% increase in established unit turnover  

 14% increase in comparable operating profit, with further operational 
efficiencies 

 Margin impacted by product mix and contract type 

 Reduced development volumes due to delayed starts whilst 
undertaking business review 

 Higher development net reservations on hand at June 2014  

1. Includes established villages and new developments 
2. EBIT including Aged Care: FY14 $46m, FY13  $45m 
3. Operating Profit including Aged Care: FY14 $41m, FY13 $38m 
4. ROA including Aged Care: FY14  4.5%, FY13 4.5% 
5. Margin shown is pre-overheads 

Total Portfolio  
Excluding Aged Care FY14 FY13 Change 

Established unit turnover 647 547 18.3%  

New unit settlements 262 304 (13.8%)  

Transaction value1 $321m $303m 5.9%  

EBIT2 $45m $41m 8.0%  

Operating Profit3 $40m $35m 13.8%  

Occupancy 94.9% 94.0%  

ROA4 4.5% 4.3%  

129 

633 647 

115 
63 

284 262 

85 

On hand 
June 2013 

Net new 
reservations 

FY14 
turnovers / settlements 

On hand 
June 2014 

Net reservations 

192 

917 909 

200 

Development 

Established 

FY14 FY13 Change 

Average re-sale price $314k $310k 1.2%  

Turnover cash per unit $75k $78k (3.3%)  

Turnover cash margin5 24.0% 25.2%  

Established portfolio 

FY14 FY13 Change 

Average price per unit $389k $406k (4.3%)  

Average margin5 15.8% 18.0%   

Development portfolio 
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We have undertaken a review of our business : 

 We have a clear path to continued profit growth 

 We have revised key assumptions: 

 Lower assumed land acquisitions, due to highly competitive 
market conditions 

 Asset by asset review of capital expenditure assumptions 

 Re-assessed long term growth rates 

 As a result the value of our investment properties reduced by 
$50m including a reduction in the carrying value of our DMF asset 
to $705m 

 The carrying value of Retirement Living goodwill has also reduced 
by $23m 

 We will adopt an active asset recycling approach 

 

ROA targets revised 

 We have reduced our ROA target to 7-7.5% by FY19 

 We expect ROA to progressively grow towards this target year on 
year 

Key valuation assumptions FY14 FY13 

Weighted average discount rate 12.8% 12.8% 

Weighted average 20 year growth rate 3.8% 3.9% 

Weighted average 20 year growth rate from 
FY15 onwards 

3.8% 4.1%1 

Weighted average length of stay of future and 
current residents 

9.9 years 10.0 years 

1. Adjusted to reflect comparable FY15 onwards growth rates excluding FY14 growth rate 
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Key achievements include: 

 An improved unit turnover process resulting in materially reduced 
downtime 

 Settled sale of our Aged Care business to Opal Aged Care in July, 
and established our  strategic partnership to extend our continuum  
of care offer 

 Strong development pipeline: 

 Development continuing at 11 villages  

 Nine new stages FY14 and 12 new stages in FY15 

 Commenced the $160m redevelopment of Cardinal Freeman  
in Ashfield, Sydney, our largest project to date  

 Targeting incremental IRR of more than 15% 

 Inner ring medium density development 

 Positioned for continued growth in operating profit 
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Focus on business priorities 

Achieved 

Ongoing 

Priority Progress 

Grow assets and customer base  Medium Density and Completed Homes extend customer reach synergistically 

 Acquired 2,300 Residential lots adjoining successful residential projects 

 Retail development creating high performing shopping centres 

 Acquired $274m of Logistics & Business Park assets at accretive 7.7% yield 

 Retirement Living Continuum of Care and $160m development at Cardinal Freeman  

Operational Excellence  Continuous improvement in use of technology 

 Retirement Living Unit turnover process improvement 

 Drive operational efficiency 

 Recognised as leader in sustainability 

 Continued commitment to safety 

Capital Strength  Maintain strong balance sheet and credit rating 

 Active capital recycling programme 

 Capital partnering progress 

 Investment Review Group  
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 EPS growth of 6-7.5%1 targeted for FY15, underpinned by: 

 Settlement of residential lots – towards the upper end of our 
5,000-6,000 through the cycle range 

 2-3% comparable income growth in Commercial Property  

 Steady improvement in Retirement Living unit turnover  

 Moderate increase in overheads to facilitate business growth 

 FFO growth aligned with EPS growth 

 

 Distribution per security expected to be maintained at 24.0 cents  

 

 

1. Assuming no material adverse change in market conditions. Excludes any impact from the $80m pre tax capital profit realised from the sale of our Australand strategic stake 
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Stockland Corporation Limited 
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