
The banner is a static 

image on the master slide 

and copied to the title page 

within the presentation.  

The background image 

can be replaced.  

1.Select the overlay image 

click on the Arrange 

button on the home tab 

and Send to Back 

2.Click on sample image 

and delete. 

3.Click on Picture icon and 

browse to replace image. 

4.When the new image is 

inserted, while it is 

selected, click on the 

Arrange button on the 

home tab and Send to 

Back 
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When entered on the slide, press Shift + Enter (soft 

return) to force text to the second line 
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Arial, 11pt, White 

When entered on the slide, press Ctrl + B to apply 

bold to the first line 
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Slide Numbers 

The slide number can be inserted via the 

Insert  tab. 

• Select the Insert tab 

• The box next to Slide Number must be 

checked 

• Check the box next to Slide Number 

and select Apply or Apply to All 

Footer  

The footer information can be edited via 

the Insert tab. 

• Select the Insert tab 

• Choose Header & Footer 

• The box next to Footer must be 

checked 

• Change the existing copy to reflect new 

footer 

• Select Apply or Apply to All 

 

TIP 

To create one word, one regular this will 

need to be done on each slide but 

selecting the second word and removing 

the bold 
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Note about Tables 

Tables will default to 18pt and the font will need to be 

manually adjusted.  

Recommended sizes: 

10pt table text 

9pt table header and source 

Title 

Arial, 14pt, Stockland Blue 

General content 

This can be text, table, graph, smart art, picture, 

clipart or video. 

Text 

Style 1 is the Subheading. Arial Bold, 10pt, Stockland 

Blue. Click and type. 

Style 2 is the Level 1 Bullet. Body text is Arial 10pt 

Press Increase List Level on next line after Style 1. 

Style 3 is the Level 1 Bullet. Body text is Arial 10pt 

Press Increase List Level on next line after Style 2. 

Tables 

Default table style is Light Style 1, Accent 1 (see 

Table Styles gallery (Tables Design tab). 

• All table, select all cells and right click to format 

shape. Change text box margins to be 

ALL MARGINS  1cm 

• Change font to 10pt 

• Header Row, remove top border 

• Shading, Turquoise, Accent 3 palette (lighter 80%) 

• Shading separator line is 1pt white 

• Other separator line is 0.5pt Gray-80% Text 1 
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The banner is a static 

image on the master slide 

and copied to the title page 

within the presentation.  

The background image 

can be replaced.  

1.Select the overlay image 

click on the Arrange 

button on the home tab 

and Send to Back 

2.Click on sample image 

and delete. 

3.Click on Picture icon and 

browse to replace image. 

4.When the new image is 

inserted, while it is 

selected, click on the 

Arrange button on the 

home tab and Send to 

Back 
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Arial, 25pt, White 

When entered on the slide, press Shift + Enter (soft 

return) to force text to the second line 

Subtitle 

Arial, 11pt, White 

When entered on the slide, press Ctrl + B to apply 

bold to the first line 
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Slide Numbers 

The slide number can be inserted via the 

Insert  tab. 

• Select the Insert tab 

• The box next to Slide Number must be 

checked 

• Check the box next to Slide Number 

and select Apply or Apply to All 

Footer  

The footer information can be edited via 

the Insert tab. 

• Select the Insert tab 

• Choose Header & Footer 

• The box next to Footer must be 

checked 

• Change the existing copy to reflect new 

footer 

• Select Apply or Apply to All 

 

TIP 

To create one word, one regular this will 

need to be done on each slide but 

selecting the second word and removing 

the bold 
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Note about Tables 

Tables will default to 18pt and the font will need to be 

manually adjusted.  

Recommended sizes: 

10pt table text 

9pt table header and source 

Title 

Arial, 14pt, Stockland Blue 

General content 

This can be text, table, graph, smart art, picture, 

clipart or video. 

Text 

Style 1 is the Subheading. Arial Bold, 10pt, Stockland 

Blue. Click and type. 

Style 2 is the Level 1 Bullet. Body text is Arial 10pt 

Press Increase List Level on next line after Style 1. 

Style 3 is the Level 1 Bullet. Body text is Arial 10pt 

Press Increase List Level on next line after Style 2. 

Tables 

Default table style is Light Style 1, Accent 1 (see 

Table Styles gallery (Tables Design tab). 

• All table, select all cells and right click to format 

shape. Change text box margins to be 

ALL MARGINS  1cm 

• Change font to 10pt 

• Header Row, remove top border 

• Shading, Turquoise, Accent 3 palette (lighter 80%) 

• Shading separator line is 1pt white 

• Other separator line is 0.5pt Gray-80% Text 1 
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Slide Numbers 

The slide number can be inserted via the 

Insert  tab. 

• Select the Insert tab 

• The box next to Slide Number must be 

checked 

• Check the box next to Slide Number 

and select Apply or Apply to All 

Footer  

The footer information can be edited via 

the Insert tab. 

• Select the Insert tab 

• Choose Header & Footer 

• The box next to Footer must be 

checked 

• Change the existing copy to reflect new 

footer 

• Select Apply or Apply to All 

 

TIP 

To create one word, one regular this will 

need to be done on each slide but 

selecting the second word and removing 

the bold 

PLACEHOLDERS 

Note about Tables 

Tables will default to 18pt and the font will need to be 

manually adjusted.  

Recommended sizes: 

10pt table text 

9pt table header and source 

Title 

Arial, 14pt, Stockland Blue 

General content 

This can be text, table, graph, smart art, picture, 

clipart or video. 

Text 

Style 1 is the Subheading. Arial Bold, 10pt, Stockland 

Blue. Click and type. 

Style 2 is the Level 1 Bullet. Body text is Arial 10pt 

Press Increase List Level on next line after Style 1. 

Style 3 is the Level 1 Bullet. Body text is Arial 10pt 

Press Increase List Level on next line after Style 2. 

Tables 

Default table style is Light Style 1, Accent 1 (see 

Table Styles gallery (Tables Design tab). 

• All table, select all cells and right click to format 

shape. Change text box margins to be 

ALL MARGINS  1cm 

• Change font to 10pt 

• Header Row, remove top border 

• Shading, Turquoise, Accent 3 palette (lighter 80%) 

• Shading separator line is 1pt white 

• Other separator line is 0.5pt Gray-80% Text 1 

We are well positioned with a diverse portfolio1,2,3 35 

NSW CP Resi RL Total 

Number of 
properties/projects 

35 15 20 70 

Book Value $4.7b $0.5b $0.3b $5.5b 

%SGP Portfolio 40% 4% 2% 46% 

WA CP Resi RL Total 

Number of 
properties/projects 

5 10 7 22 

Book Value $0.4b $0.5b <$0.1b $0.9b 

%SGP Portfolio 4% 4% <1% 8% 

Qld CP Resi RL Total 

Number of 
properties/projects 

20 28 9 59 

Book Value $2.3b $0.9b $0.1b $3.3b 

%SGP Portfolio 19% 8% 1% 28% 

Vic CP Resi RL Total 

Number of 
properties/projects 

12 10 32 54 

Book Value $0.9b $0.5b $0.5b $1.9b 

%SGP Portfolio 8% 4% 4% 16% 

Retail 

Office 

Logistics and Business Parks 

Residential Communities 

Retirement Living 

Key 

ACT 
<1% 

SA 
1% 

Qld 
28% 

Vic 
16% 

NSW 
46% 

WA 
8% 

All states CP Resi RL Total 

Number of 
properties/projects 

74 63 72 206 

Book Value $8.4b $2.3b $1.0b $11.8b 

%SGP Portfolio 71% 20% 9% 100% 

1. Includes UPF assets 
2. RL established and development assets at same location are treated as a single property/project (disclosed separately in Property portfolio 
3. Excludes Apartments 
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Slide Numbers 

The slide number can be inserted via the 

Insert  tab. 

• Select the Insert tab 

• The box next to Slide Number must be 

checked 

• Check the box next to Slide Number 

and select Apply or Apply to All 

Footer  

The footer information can be edited via 

the Insert tab. 

• Select the Insert tab 

• Choose Header & Footer 

• The box next to Footer must be 

checked 

• Change the existing copy to reflect new 

footer 

• Select Apply or Apply to All 

 

TIP 

To create one word, one regular this will 

need to be done on each slide but 

selecting the second word and removing 

the bold 

PowerPoint does not offer the functionality 

of styles as such but uses Placeholders. 

Basic text formatting can be created within 

placeholders and the Decrease and 

Increase List Level buttons will need to be 

used to access this functionality. 

These buttons are found on the Home tab 

in the Paragraph section. 

1. Decrease List Level 

2. Increase List Level 

PLACEHOLDERS 

Note about Tables 

Tables will default to 18pt and the font will need to be 

manually adjusted.  

Recommended sizes: 

10pt table text 

9pt table header and source 

Title 

Arial, 14pt, Stockland Blue 

General content 

This can be text, table, graph, smart art, picture, 

clipart or video. 

Text 

Style 1 is the Subheading. Arial Bold, 10pt, Stockland 

Blue. Click and type. 

Style 2 is the Level 1 Bullet. Body text is Arial 10pt 

Press Increase List Level on next line after Style 1. 

Style 3 is the Level 1 Bullet. Body text is Arial 10pt 

Press Increase List Level on next line after Style 2. 

Source 

Click into the placeholder and start typing.  

Tables 

Default table style is Light Style 1, Accent 1 (see 

Table Styles gallery (Tables Design tab). 

• All table, select all cells and right click to format 

shape. Change text box margins to be 

ALL MARGINS  1cm 

• Change font to 10pt 

• Header Row, remove top border 

• Shading, Turquoise, Accent 3 palette (lighter 80%) 

• Shading separator line is 1pt white 

• Other separator line is 0.5pt Gray-80% Text 1 
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1. RP Data 
2. Westpac – University of Melbourne Consumer Sentiment Survey 
3. ABS 
4. Deloitte Access Economics Business Outlook June 2014 

Consumer Sentiment in negative territory but recovering post 
budget2 

Labour market forecast to improve3,4 Savings rate rose sharply during GFC but stabilising at current 
levels3 

Australia: Retail Drivers 
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Slide Numbers 

The slide number can be inserted via the 

Insert  tab. 

• Select the Insert tab 

• The box next to Slide Number must be 

checked 

• Check the box next to Slide Number 

and select Apply or Apply to All 

Footer  

The footer information can be edited via 

the Insert tab. 

• Select the Insert tab 

• Choose Header & Footer 

• The box next to Footer must be 

checked 

• Change the existing copy to reflect new 

footer 

• Select Apply or Apply to All 

 

TIP 

To create one word, one regular this will 

need to be done on each slide but 

selecting the second word and removing 

the bold 

PLACEHOLDERS 

Note about Tables 

Tables will default to 18pt and the font will need to be 

manually adjusted.  

Recommended sizes: 

10pt table text 

9pt table header and source 

Title 

Arial, 14pt, Stockland Blue 

General content 

This can be text, table, graph, smart art, picture, 

clipart or video. 

Text 

Style 1 is the Subheading. Arial Bold, 10pt, Stockland 

Blue. Click and type. 

Style 2 is the Level 1 Bullet. Body text is Arial 10pt 

Press Increase List Level on next line after Style 1. 

Style 3 is the Level 1 Bullet. Body text is Arial 10pt 

Press Increase List Level on next line after Style 2. 

Tables 

Default table style is Light Style 1, Accent 1 (see 

Table Styles gallery (Tables Design tab). 

• All table, select all cells and right click to format 

shape. Change text box margins to be 

ALL MARGINS  1cm 

• Change font to 10pt 

• Header Row, remove top border 

• Shading, Turquoise, Accent 3 palette (lighter 80%) 

• Shading separator line is 1pt white 

• Other separator line is 0.5pt Gray-80% Text 1 

Key Residential projects – significant scale, located in key population growth areas 37 

BRISBANE SYDNEY 
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Slide Numbers 

The slide number can be inserted via the 

Insert  tab. 

• Select the Insert tab 

• The box next to Slide Number must be 

checked 

• Check the box next to Slide Number 

and select Apply or Apply to All 

Footer  

The footer information can be edited via 

the Insert tab. 

• Select the Insert tab 

• Choose Header & Footer 

• The box next to Footer must be 

checked 

• Change the existing copy to reflect new 

footer 

• Select Apply or Apply to All 

 

TIP 

To create one word, one regular this will 

need to be done on each slide but 

selecting the second word and removing 

the bold 

PLACEHOLDERS 

Note about Tables 

Tables will default to 18pt and the font will need to be 

manually adjusted.  

Recommended sizes: 

10pt table text 

9pt table header and source 

Title 

Arial, 14pt, Stockland Blue 

General content 

This can be text, table, graph, smart art, picture, 

clipart or video. 

Text 

Style 1 is the Subheading. Arial Bold, 10pt, Stockland 

Blue. Click and type. 

Style 2 is the Level 1 Bullet. Body text is Arial 10pt 

Press Increase List Level on next line after Style 1. 

Style 3 is the Level 1 Bullet. Body text is Arial 10pt 

Press Increase List Level on next line after Style 2. 

Tables 

Default table style is Light Style 1, Accent 1 (see 

Table Styles gallery (Tables Design tab). 

• All table, select all cells and right click to format 

shape. Change text box margins to be 

ALL MARGINS  1cm 

• Change font to 10pt 

• Header Row, remove top border 

• Shading, Turquoise, Accent 3 palette (lighter 80%) 

• Shading separator line is 1pt white 

• Other separator line is 0.5pt Gray-80% Text 1 

Key Residential projects – significant scale, located in key population growth areas 38 
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Slide Numbers 

The slide number can be inserted via the 

Insert  tab. 

• Select the Insert tab 

• The box next to Slide Number must be 

checked 

• Check the box next to Slide Number 

and select Apply or Apply to All 

Footer  

The footer information can be edited via 

the Insert tab. 

• Select the Insert tab 

• Choose Header & Footer 

• The box next to Footer must be 

checked 

• Change the existing copy to reflect new 

footer 

• Select Apply or Apply to All 

 

TIP 

To create one word, one regular this will 

need to be done on each slide but 

selecting the second word and removing 

the bold 

PLACEHOLDERS 

Note about Tables 

Tables will default to 18pt and the font will need to be 

manually adjusted.  

Recommended sizes: 

10pt table text 

9pt table header and source 

Title 

Arial, 14pt, Stockland Blue 

General content 

This can be text, table, graph, smart art, picture, 

clipart or video. 

Text 

Style 1 is the Subheading. Arial Bold, 10pt, Stockland 

Blue. Click and type. 

Style 2 is the Level 1 Bullet. Body text is Arial 10pt 

Press Increase List Level on next line after Style 1. 

Style 3 is the Level 1 Bullet. Body text is Arial 10pt 

Press Increase List Level on next line after Style 2. 

Source 

Click into the placeholder and start typing.  

Tables 

Default table style is Light Style 1, Accent 1 (see 

Table Styles gallery (Tables Design tab). 

• All table, select all cells and right click to format 

shape. Change text box margins to be 

ALL MARGINS  1cm 

• Change font to 10pt 

• Header Row, remove top border 

• Shading, Turquoise, Accent 3 palette (lighter 80%) 

• Shading separator line is 1pt white 

• Other separator line is 0.5pt Gray-80% Text 1 
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Compelling demand fundamentals 

1. Source: ABS category 3222.0 
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Retirement Living – Strong demand drivers 
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65+ population 
expected to 
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double in next 
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4.1% pa CAGR 

$35b worth of 
new property 
required to meet 
demand (at 
today’s prices  
and take-up rates) 

Baseline demand @ 
current 5% take-up 

@ 8% take-up (reflects 
international benchmarks) 

Implied demand for units 



Slide Numbers 

The slide number can be inserted via the 

Insert  tab. 

• Select the Insert tab 

• The box next to Slide Number must be 

checked 

• Check the box next to Slide Number 

and select Apply or Apply to All 

Footer  

The footer information can be edited via 

the Insert tab. 

• Select the Insert tab 

• Choose Header & Footer 

• The box next to Footer must be 

checked 

• Change the existing copy to reflect new 

footer 

• Select Apply or Apply to All 

 

TIP 

To create one word, one regular this will 

need to be done on each slide but 

selecting the second word and removing 

the bold 

PLACEHOLDERS 

Note about Tables 

Tables will default to 18pt and the font will need to be 

manually adjusted.  

Recommended sizes: 

10pt table text 

9pt table header and source 

Title 

Arial, 14pt, Stockland Blue 

General content 

This can be text, table, graph, smart art, picture, 

clipart or video. 

Text 

Style 1 is the Subheading. Arial Bold, 10pt, Stockland 

Blue. Click and type. 

Style 2 is the Level 1 Bullet. Body text is Arial 10pt 

Press Increase List Level on next line after Style 1. 

Style 3 is the Level 1 Bullet. Body text is Arial 10pt 

Press Increase List Level on next line after Style 2. 

Source 

Click into the placeholder and start typing.  

Tables 

Default table style is Light Style 1, Accent 1 (see 

Table Styles gallery (Tables Design tab). 

• All table, select all cells and right click to format 

shape. Change text box margins to be 

ALL MARGINS  1cm 

• Change font to 10pt 

• Header Row, remove top border 

• Shading, Turquoise, Accent 3 palette (lighter 80%) 

• Shading separator line is 1pt white 

• Other separator line is 0.5pt Gray-80% Text 1 

2014 Calendar Snapshot: Indicative Investor Event Details1 
40 

Upcoming conferences: 

Investor Relations contact  
 

T: +61 (2) 9035 2000, E: investor.relations@stockland.com.au 

Event Location Date 

DAIWA Pan Asia REIT Day Tokyo 2 September 2014 

Macquarie Corporate Day Singapore, Hong Kong 3-5 September 2014 

Private Roadshow USA 8-9 September 2014 

BAML  Global Real Estate Conference USA 10-12 September 2014 

Private Roadshow Amsterdam, Edinburgh 30 September – 1 October 2014 

JP Morgan Investment Conference  London 2-3 October 2014 

Citi Australian & New Zealand Investment Conference Sydney 14-15 October 2014 

BAML Australian REIT Conference Sydney 22-23 October 2014 

Announcement Location Date 

1Q15 Market Update Sydney 28 October 2014 

Annual General Meeting Sydney 28 October 2014 

Investor Day Perth 12 November 2014 

Upcoming announcements: 

1. Indicative dates, subject to change 

Stockland FY14 Results Presentation 



The banner is a static 

image on the master slide 

and copied to the title page 

within the presentation.  

The background image 

can be replaced.  

1.Select the overlay image 

click on the Arrange 

button on the home tab 

and Send to Back 

2.Click on sample image 

and delete. 

3.Click on Picture icon and 

browse to replace image. 

4.When the new image is 

inserted, while it is 

selected, click on the 

Arrange button on the 

home tab and Send to 

Back 

 

PLACEHOLDERS 

Title 

Arial, 25pt, White 

When entered on the slide, press Shift + Enter (soft 

return) to force text to the second line 

Subtitle 

Arial, 11pt, White 

When entered on the slide, press Ctrl + B to apply 

bold to the first line 

Group Finance 
Shellharbour, NSW 



Slide Numbers 

The slide number can be inserted via the 

Insert  tab. 

• Select the Insert tab 

• The box next to Slide Number must be 

checked 

• Check the box next to Slide Number 

and select Apply or Apply to All 

Footer  

The footer information can be edited via 

the Insert tab. 

• Select the Insert tab 

• Choose Header & Footer 

• The box next to Footer must be 

checked 

• Change the existing copy to reflect new 

footer 

• Select Apply or Apply to All 

 

TIP 

To create one word, one regular this will 

need to be done on each slide but 

selecting the second word and removing 

the bold 

PLACEHOLDERS 

Note about Tables 

Tables will default to 18pt and the font will need to be 

manually adjusted.  

Recommended sizes: 

10pt table text 

9pt table header and source 

Title 

Arial, 14pt, Stockland Blue 

General content 

This can be text, table, graph, smart art, picture, 

clipart or video. 

Text 

Style 1 is the Subheading. Arial Bold, 10pt, Stockland 

Blue. Click and type. 

Style 2 is the Level 1 Bullet. Body text is Arial 10pt 

Press Increase List Level on next line after Style 1. 

Style 3 is the Level 1 Bullet. Body text is Arial 10pt 

Press Increase List Level on next line after Style 2. 

Source 

Click into the placeholder and start typing.  

Tables 

Default table style is Light Style 1, Accent 1 (see 

Table Styles gallery (Tables Design tab). 

• All table, select all cells and right click to format 

shape. Change text box margins to be 

ALL MARGINS  1cm 

• Change font to 10pt 

• Header Row, remove top border 

• Shading, Turquoise, Accent 3 palette (lighter 80%) 

• Shading separator line is 1pt white 

• Other separator line is 0.5pt Gray-80% Text 1 
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All figures are rounded to nearest million, unless otherwise stated. Percentages are calculated based on the unrounded figures throughout this entire presentation 
1. Includes operating EBIT from  UK, Apartments and Aged Care, as well as income from investments 
2. Includes $5m (FY13: $6m) of interest in relation to Retirement Living which is included in Fair Value Adjustment of Investment Properties 
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Profit summary 

$m FY14 FY13 

Residential Communities EBIT (before interest in COGS) 244 181 

Commercial Property EBIT  497 482 

Retirement Living EBIT  45 41 

Other EBIT (investments & non-core operations)1 34 5 

Unallocated corporate overheads (52) (60) 

Group EBIT (before interest in COGS) 768 649 

Net interest expense: 

- Interest income 5 6 

- Interest paid (211) (226) 

- Interest capitalised to inventory 120 125 

- Interest capitalised to Investment Properties under development2 12 16 

Share of interest paid on external debt of equity accounted investment (5) - 

Net interest expense in P&L before capitalised interest (79) (79) 

- Capitalised interest expensed in the P&L (161) (130) 

Net interest expense (240) (209) 

Tax benefit  27 55 

Underlying Profit 555 495 

Statutory Profit adjustments 6 (407) 

Tax (expense)/benefit of adjustments (34) 17 

Statutory Profit 527 105 



Slide Numbers 

The slide number can be inserted via the 

Insert  tab. 

• Select the Insert tab 

• The box next to Slide Number must be 

checked 

• Check the box next to Slide Number 

and select Apply or Apply to All 

Footer  

The footer information can be edited via 

the Insert tab. 

• Select the Insert tab 

• Choose Header & Footer 

• The box next to Footer must be 

checked 

• Change the existing copy to reflect new 

footer 

• Select Apply or Apply to All 

 

TIP 

To create one word, one regular this will 

need to be done on each slide but 

selecting the second word and removing 

the bold 

PLACEHOLDERS 

Note about Tables 

Tables will default to 18pt and the font will need to be 

manually adjusted.  

Recommended sizes: 

10pt table text 

9pt table header and source 

Title 

Arial, 14pt, Stockland Blue 

General content 

This can be text, table, graph, smart art, picture, 

clipart or video. 

Text 

Style 1 is the Subheading. Arial Bold, 10pt, Stockland 

Blue. Click and type. 

Style 2 is the Level 1 Bullet. Body text is Arial 10pt 

Press Increase List Level on next line after Style 1. 

Style 3 is the Level 1 Bullet. Body text is Arial 10pt 

Press Increase List Level on next line after Style 2. 

Source 

Click into the placeholder and start typing.  

Tables 

Default table style is Light Style 1, Accent 1 (see 

Table Styles gallery (Tables Design tab). 

• All table, select all cells and right click to format 

shape. Change text box margins to be 

ALL MARGINS  1cm 

• Change font to 10pt 

• Header Row, remove top border 

• Shading, Turquoise, Accent 3 palette (lighter 80%) 

• Shading separator line is 1pt white 

• Other separator line is 0.5pt Gray-80% Text 1 

Interest expense - $m FY14 FY13 

Interest Deferred  
Interest 

Total Interest Deferred  
Interest 

Total 

Interest paid1 196 15 211 217 9 226 

Less: capitalised interest 
- Commercial Property development 
projects                                                  
- Residential 

- Retirement Living 

 

(4) 

(107) 

(8) 

 

- 

(13) 

- 

 

(4) 

(120) 

(8) 

 

(7) 

(117) 

(9) 

 

- 

(8) 

- 

 

(7) 

(125) 

(9) 

(119) (13) (132) (133) (8) (141) 

Borrowing cost in P&L 77 2 79 84 1 85 

Add: capitalised interest expensed in 
P&L2 

161 - 161 130 - 130 

Total interest expense in P&L 238 2 240 214 1 215 
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Gap between interest paid and 
expense 

 Interest paid is lower due to lower 
average debt in FY14 compared to 
FY13 

 Capitalised interest is lower due to a 
full year impact of no capitalisation on 
inactive projects including those for 
disposal  

 Higher interest expense due to the 
increase in the capitalised interest 
expense recognised in the P&L as 
work out projects have been disposed 
during FY14 

 
Deferred Interest – Residential 

 Non-cash adjustment for unwinding of 
present value discount on land 
acquisitions on deferred terms: 

 Discount initially booked 
through balance sheet 
(inventory and land creditor) 

 

 1. Before interest income and share of interest expense in equity accounted investments 
2. Made up of: Residential - $156m (FY13: $125m) and Retirement Living $5m (FY13: $6m). This differs to statutory reporting by $5m (FY13: $6m) as Retirement Living is reported through the fair value 

adjustment of investment properties 
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Net interest gap 
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1. Excludes investment in Australand 
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Strategic mix1 

Assets  
30 June 2014 

 

Assets  
30 June 2013 

Operating Profit  
FY14 

Operating Profit  
FY13 

Recurring 

Commercial Property 

Retirement Living 

Unallocated corporate overheads 

71% 

7% 

- 

69% 

8% 

- 

84% 

7% 

(3%) 

93% 

6% 

(5%) 

Total recurring 78% 77% 88% 94% 

Trading 

Residential 

Retirement Living 

Other and unallocated corporate 
overheads 

20% 

2% 

- 

20% 

2% 

1% 

16% 

- 

(4%) 

11% 

1% 

(6%) 

Total trading 22% 23% 12% 6% 
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1. Includes all impaired projects 
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Return on Assets, Return on Equity 

FY14 FY13 Commentary 

Cash 
Return 

($m) 

Avg. Cash 
Invested 

($b) 

Return 
(%) 

Cash 
Return 

($m) 

Avg. Cash 
Invested 

($b) 

Return 
(%) 

Retail 360 4.4 8.3% 330 4.1 8.1% ROA growth driven by completion and stabilisation 
of major development projects 

Logistics & Business Parks 107 1.2 8.6% 102 1.1 8.9% Acquisition of additional interest in Optus Centre and 
the recent acquisition of 40-88 Forrester Rd
  

Office 83 1.0 8.4% 101 1.3 8.1% Increased Office returns post disposals in late 2H13 

Residential Communities – Core 175 1.4 12.2% 129 1.5 8.7% ROA growth reflects improved trading conditions 

Retirement Living 45 1.0 4.5% 42 1.0 4.3% Excludes Aged Care 

Core Business ROA 
(sub-total) 

769 9.0 8.6% 704 9.0 7.9% 

Residential Communities – Workout1 (60) 0.5 (11.2%) (9) 0.7 (1.3%) Increased disposal of impaired englobo land 

Other 9 0.4 2.5% (12) 0.5 (2.3%) UK, Apartments, FKP, ALZ and Aged Care. Low 
ROA predominantly driven by loss realised on the 
sale of impaired apartment projects  

Other Assets ROA  
(sub-total) 

(51) 0.9 (5.7%) (21) 1.2 (1.7%) 

Unallocated Overheads & Other Income (44) - - (60) - - Reflects corporate overhead savings post-
restructure 

Group ROA 674 9.9 6.8% 623 10.2 6.1% 

Net interest/net debt (194) (3.0) 6.5% (209) (3.3) 6.4% 

Group ROE 480 6.9 7.0% 414 6.9 6.0% 

Group ROE (excl workout and other)  531 6.0 8.8% 435 5.7 7.7% 
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Reconciliation of group return in ROE calculation to Underlying 
Profit 

 

Reconciliation of capital employed in ROE calculation to statutory 
net assets 

 

1. Excludes deferred interest  

Stockland FY14 Results Presentation 

Reconciliation between Return on Equity table values and accounting results  

$b Average 
for FY14 

Average 
for FY13 

Group capital employed (Net Assets) 6.9 6.9 

Commercial Property revaluations 1.5 1.4 

Residential Communities capitalised interest 0.5 0.5 

Residential Communities and Apartments 
impairment 

(0.5) (0.4) 

Retirement Living DMF revaluations 0.2 0.2 

UK impairment and FKP/ALZ fair value - (0.2) 

Distribution provision and non-cash working 
capital 

(0.4) (0.2) 

Statutory net assets  (average for the 
period) 

8.2 8.2 

$m FY14 FY13 

Cash return 480 414 

Capitalised interest expensed in 
COGS 

(161) (130) 

Capitalised interest for the year1  119 133 

Add-back impairment release in 
COGS 

146 79 

CP straight-line rent and other (11) (24) 

Funds From Operations (FFO) 573 472 

Add-back CP AIFRS adjustments  (45) (32) 

Tax 27 55 

Underlying Profit 555 495 
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1. Excluding Aged Care 
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Stockland Return on Equity methodology 

Numerator (Cash Return) Denominator (Average Cash Invested) 

Residential 
(incl. Apartments) 

EBIT (including cash loss realised 
on impaired projects) 

Net Funds Employed (NFE) (excluding accrued capitalised interest and impairment 
provision) average for the 12 month period 

Commercial Property Operating Profit before amortisation 
of lease incentives 

Average cost + capital additions + lease incentives + development work in progress 

Business unit overheads are allocated across the asset classes based on NOI 
contribution 

Retirement Living1 EBIT Average Net Funds Employed (including inventory, development expenditure, cash 
paid for acquired DMFs and goodwill, excluding capitalised interest and revaluations)  

Other – UK, FKP, Apartments, 
ALZ, Aged Care and working 
capital 

EBIT Average Net Funds Employed (excluding capitalised interest, fair value movements) 
+ average working capital (excluding derivatives, deferred taxes and distribution 
provision) 

Debt funding Cash interest paid less interest 
income received 

Average debt drawn (net of cash on hand) 
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Achieved targeted 10% cost reduction 

 10% reduction in overheads, pre CPI and restructure costs (8% 
post CPI) achieved through centralisation of functions, including 
Human Resources, Finance and Marketing 

 

 Diligent cost management practices embedded across the Group 

 

 

 

 

Prudent cost management  

 

1. Net of recoveries and costs capitalised to development projects. Excludes net fees and  trust costs 
2. Excludes Aged Care $22m (FY13: $21m; FY12: $20m) 
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Cost management 

$m FY14 FY13 FY12 

Commercial Property1 20 26 27 

Residential  123 139 144 

Retirement Living2 30 33 38 

UK 2 1 7 

Unallocated corporate 

overheads 

52 48 50 

Comparable overheads 227 247 266 

Comparable year on year 

movement % 

(8.0) (4.1) 

Restructure Costs - 12 - 

Management, 
administration, marketing 
and selling expenses 

227 259 266 
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Net operating cash flow movement FY13 to FY14 

 

1. Differs to operating cash flow disclosed in the Financial Report as UK property disposals proceeds ($44m) and Retirement Living acquisitions, capital and development expenditure ($86m) are treated as 
investing cash flows for statutory purposes but shown here as operating cash flows 
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Cash flow 

Operating and investing cash flow 

 2,254  

 710   59  

(841) 

(617)  (86) 
 (299) 

 (288) 
 139  

(464) (16) 

 277  

Net cash receipts 
in the course of 

operations 

Payments to 
suppliers and other 
outgoings (includes 

net interest cost) 

Payments for land 
and development 
expenditure on 

residential 
inventory 

RL capital and 
development 
expenditure 

Cash flows from  
operating  
activities 

Proceeds from sale 
of investment 

properties 

Investment 
property 

acquisitions 

Commercial 
property 

development and 
capex 

Proceeds from 
sale/capital returns 
from investments 

Payments for 
investments 

Capex/Other Net cash flow 
before financing 

activities 1 

 474  

 710  
 556  

237  35   13  (49) 

FY13 Operating 
cash flow 

Revenue and 
net cash receipts 

Increased payments for 
land and Residential 

development expenditure 

Reduced RL capital and 
development expenditure 

Payments to suppliers 
and other outgoings 

(incl. net interest paid) 

FY14 
Operating cash flow 

FY14 Distributions 
 @ 24cps 1 

$154m excess  
to distribution  
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Long-dated drawn debt maturity profile (WADM 5.2 years)1  

 

Diverse debt sources – Committed Facilities 

1. Excludes bank guarantees of $0.2b and cash on deposit of $0.2b 
2. Face value as at 30 June 2014  

 -

 100

 200

 300

 400

 500

 600

FY15 FY16 FY17 FY18 FY19 FY20 FY21 FY22 FY23 FY25 FY26 FY27 FY29 FY36

$m 

Debt  
($m)2 

Total Debt 
(%) 

Interest Rate 
(%) 

Hedged debt 1,969 59% 6.8% 

Floating debt 1,344 41% 2.6% 

Total debt 3,313 5.1% 

Margin 0.9% 

Fees 0.3% 

All-in cost of funds for FY14 6.3% 

Cost of debt for FY14 

EMTNs 

DMTNs 

USPP 

AU Bank Debt 
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Long dated, diverse debt 

Bank debt1, 

$1,370m, 
33% 

DMTNs,  

$724m, 
18% 

US Private 

Placement, 
$1,795m, 

43% 

EMTNs,  

$268m, 6% 
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Historical high fixed hedge rates and current high hedge ratio impacting the Group’s WACD 
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Fixed debt / hedge profile 

6.8% 
6.9% 

7.0% 7.0% 7.1% 

6.7% 

5.0%

5.2%

5.4%

5.6%

5.8%

6.0%

6.2%

6.4%

6.6%

6.8%

7.0%

7.2%

7.4%

0.0

0.5

1.0

1.5

2.0

2.5

FY14 FY15 FY16 FY17 FY18 FY19

$b 

Hedge Rate 

Fixed 
Debt 

Hedge 
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Debt Capital Markets 

 15 year USD125m USPP (A$141m) issued 
in February 2014 

 

 

 

 

Bank Debt 

 Additional $350m bank facility was entered 
in March 2014 and a number of facilities 
were extended for a further 12 months 

 

 Sufficient liquidity to manage refinance  
and investment requirements 

 

 

1. Facility limit excludes bank guarantees of $0.3b of which $0.2b 
was utilised as at 30 June 2014 

2. Amount excludes borrowing costs and fair value adjustments 

Facility  Facility limit 
($m)1 

Amount drawn  
($m)1,2 

Bank Debt 1,370 526 

Commercial Paper - - 

Domestic Medium Term Notes 724 724 

USPP 1,795 1,795 

Asian Medium Term Notes 268 268 

Total Debt 4,157 3,313 

Facility   Facility limit  
($m)1 

Amount drawn  
($m) 

Facility maturity 

Bank Debt 

- Multi option facility - Australia 100 - Jul 2015 

- Multi option facility - Australia 120 - Aug 2015 

- Multi option facility - Australia    350 346 Aug 2015 

- Multi option facility - Australia    100 - Sep 2015 

- Multi option facility - Australia    100 - Dec 2015 

- Multi option facility - Australia    175 - Dec 2016 

- Multi option facility - Australia    100 - Jan 2017 

- Multi option facility - Australia    100 100 Feb 2018 

- Multi option facility - Australia    50 40 Feb 2018 

- Multi option facility - Australia    175 40 Nov 2018 

Total Bank Debt  1,370 526 
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1. Amount relates to face value of debt and excludes borrowing costs and fair value adjustments 
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Debt summary (continued) 

Facility  Issued debt 
 ($m)1 

Facility maturity 

Domestic Medium Term Note Facility (MTN) 

- MTN 264 Feb 2015 

- MTN 150 Jul 2016 

- MTN 150 Sep 2019 

- MTN 160 Nov 2020 

Total Domestic  724 

Offshore Medium Term Note Facility (MTN) 

- Asia MTN 62 May 2025 

- Asia MTN 55 Oct 2025 

- Asia MTN 151 Aug 2035 

Total Offshore 268 

Facility  Issued debt  
($m)1 

Facility maturity 

USPP 

- USPP 28 Jul 2014 

- USPP 75 Jun 2015 

- USPP 64 Jul 2015 

- USPP 99 Oct 2015 

- USPP 62 Jul 2016 

- USPP 27 Oct 2016 

- USPP 179 Jun 2017 

- USPP 61 Oct 2017 

- USPP 250 Jun 2018 

- USPP 269 Oct 2018 

- USPP 71 Jul 2019 

- USPP 90 Jul 2020 

- USPP 176 Sep 2021 

- USPP 28 Jun 2022 

- USPP 105 Aug 2022 

- USPP 50 Aug 2024 

- USPP 20 Jun 2027 

- USPP 141 Feb 2029 

Total USPP 1,795 
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All lenders have consistent covenants 

 Total liabilities/total tangible assets (TL/TTA): less than 45%   
no adjustment made for cash held 

 Interest cover: more than 2:1 (write-downs and provisions are 
excluded from calculation) 

Gearing covenant limited to Stockland’s balance sheet 
liabilities and excludes: 

 MTM of hedges and interest-bearing liabilities 

 Retirement Living obligation for existing residents 

As at 30 June 2014 
$m 

Statutory 
Balance 

Sheet 
 

Adjustments 
 

Gearing 
Covenant 

Balance 
Sheet 

Assets 

Cash 231 - 231 

Real estate related assets 11,852 - 11,852 

Retirement Living Gross-Up 1,823 (1,823) - 

Intangibles 94 (94) - 

Other financial assets 634 (224) 410 

Other assets 266 - 266 

Total assets 14,900 (2,141) 12,759 

Liabilities 

Interest-bearing liabilities (3,118) (189) (3,307) 

Retirement Living resident 
obligations 

(1,865) 1,823 (42) 

Other financial  liabilities (534) 481 (53) 

Other liabilities (1,085) - (1,085) 

Total liabilities (6,602) 2,115 (4,487) 

Net assets 8,298 (26) 8,272 

1. Rolling 12 month average 
2. Debt = Interest bearing debt ($3,307m) + Stockland’s share of debt drawn in joint ventures ($74m) + transaction costs ($6m) – Cash ($231m) 

TTA = Total assets ($12,759m) + Stockland’s share of assets held by joint ventures ($74m) – Cash ($231m) 

Interest  
Cover1 

TL/TTA D/TTA 
(net of cash) 

30 June 2014 3.9:1 35.2% 25.0%2 

31 December 2013 3.4:1 33.1% 24.0% 

30 June 2013 3.0:1 31.6% 22.7% 

31 December 2012 3.4:1 35.6% 27.6% 

 Interest cover increased to 3.9x reflecting stronger Residential 
trading performance, and the full year interest benefit 
associated with the 2013 equity raising. The increase in 
gearing to 25.0% is due to the investment in Australand 

A 

B 
A 

B 

A 

A 

B 
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1. This amount comprises of $1,823m of existing resident obligations (30 June 2013: $1,731m), being a balance sheet gross up and $42m of ex-resident obligations (30 June 2013: $43m) 
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Balance sheet summary 

$m 30 June 2014 30 June 2013 

Cash 231 227 

Real estate related assets 

- Commercial Property 8,363 7,866 

- Residential  2,325 2,311 

- Retirement Living  1,037 1,166 

- Other 127 72 

Retirement Living gross up 1,823 1,731 

Intangibles 94 117 

Other financial assets 634 237 

Other assets 266 343 

Total assets 14,900 14,070 

Interest-bearing liabilities (3,118) (2,461) 

Retirement Living resident obligations1 (1,865) (1,774) 

Other financial liabilities (534) (724) 

Other liabilities (1,085) (916) 

Total liabilities (6,602) (5,875) 

Net assets 8,298 8,195 

NTA per share $3.53 $3.50 
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$m FY14 FY13 

Underlying Profit Statutory Profit Underlying Profit Statutory Profit 

Net profit before tax  528 534 440 33 

Less: Trust profit and Intergroup eliminations (612) (654) (622) (647) 

Corporation loss before tax (84) (120) (182) (614) 

Prima facie tax benefit @ 30% 25 36 55 184 

Tax effect of permanent differences: 

Prior period true-ups - - - 1 

Non-assessable / (non-deductible) items 2 (10) - (7) 

Non-recognition of income tax benefit1 - (33) - (106) 

Tax benefit / (expense) 27 (7) 55 72 

Effective tax rate (        /        ) 31% N/A 30% 30% 

1. An assessment of the recoverability of the Deferred Tax Asset (DTA) on carry forward losses has been made to determine if the carrying value should be reduced, based on the latest available profit 
forecasts. The assessment for the period has determined that a tax benefit of $33m is not currently considered  to be probable of recovery. At each reporting period, the recovery of DTA will be reassessed. 
Depending on this outcome this may lead to the partial or full recognition of the unrecognised tax benefit in future reporting periods 
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Commercial Property assets: $8.1b1 

1. This is consistent with the Property Portfolio, which includes assets held for sale but excludes capital works in progress and sundry properties, Townsville Kingsvale and Sunvale (Qld) and Hervey Bay Central 
Square (Qld) 

2. Represents 100% owned, JV and  associates properties 
3. Includes Townsville Kingsvale and Sunvale (Qld) and Hervey Bay Central Square (Qld) 
4. An independent valuation will be performed on completion of the capital works, includes Eagle Street Pier (Qld) 
5. Excluding stapling adjustment related to owner occupied space 
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Portfolio weightings and valuation movements 

WACR Jun14 WACR Jun 13 Book Value ($m) FY14 Movement ($m) 

Retail3 6.8% 7.0% 5,544 86 

Logistics and Business Parks 8.3% 8.5% 1,571 2 

Office 7.7% 7.9% 983 27 

Capital works and sundry properties4 - - 341 5 

Total 7.2% 7.4% 8,4395 1205 

NSW 
55.5% 

Qld 
29.7% 

WA 
3.6% Vic 

11.2% 

NSW 
68.8% 

Qld 
6.7% 

SA 
5.4% 

WA 
3.6% 

Vic 
15.5% 

NSW 
44.1% 

Qld 
35.6% 

WA 
16.0% 

ACT 4.3% 

68.4% 
of CP total assets 

12.2% 
of CP total assets 

19.4% 
of CP total assets 

Retail: $5.5b 
40 properties 
974,184sqm gross lettable area2 

Logistics and Business Parks: $1.6b 
21 properties 
1,212,708sqm gross lettable area2 

Office: $1.0b 
10 properties 
213,561sqm net lettable area2 



Slide Numbers 

The slide number can be inserted via the 

Insert  tab. 

• Select the Insert tab 

• The box next to Slide Number must be 

checked 

• Check the box next to Slide Number 

and select Apply or Apply to All 

Footer  

The footer information can be edited via 

the Insert tab. 

• Select the Insert tab 

• Choose Header & Footer 

• The box next to Footer must be 

checked 

• Change the existing copy to reflect new 

footer 

• Select Apply or Apply to All 

 

TIP 

To create one word, one regular this will 

need to be done on each slide but 

selecting the second word and removing 

the bold 

PLACEHOLDERS 

Note about Tables 

Tables will default to 18pt and the font will need to be 

manually adjusted.  

Recommended sizes: 

10pt table text 

9pt table header and source 

Title 

Arial, 14pt, Stockland Blue 

General content 

This can be text, table, graph, smart art, picture, 

clipart or video. 

Text 

Style 1 is the Subheading. Arial Bold, 10pt, Stockland 

Blue. Click and type. 

Style 2 is the Level 1 Bullet. Body text is Arial 10pt 

Press Increase List Level on next line after Style 1. 

Style 3 is the Level 1 Bullet. Body text is Arial 10pt 

Press Increase List Level on next line after Style 2. 

Source 

Click into the placeholder and start typing.  

Tables 

Default table style is Light Style 1, Accent 1 (see 

Table Styles gallery (Tables Design tab). 

• All table, select all cells and right click to format 

shape. Change text box margins to be 

ALL MARGINS  1cm 

• Change font to 10pt 

• Header Row, remove top border 

• Shading, Turquoise, Accent 3 palette (lighter 80%) 

• Shading separator line is 1pt white 

• Other separator line is 0.5pt Gray-80% Text 1 

Commercial Property Funds From Operations  59 

1. Primarily unallocated divisional overheads, includes $2m of net fees and trust costs in FY13  

Retail Logistics & Business 
Parks 

Office Other1 Total 

$m FY14 FY13 FY14 FY13 FY14 FY13 FY14 FY13 FY14 FY13 

Operating EBIT 347 324 100 95 70 87 (20) (24) 497 482 

Adjust for: 

Amortisation of fit out 
incentives 

26 21 3 3 8 8 - - 37 32 

Amortisation of rent-free 
incentives 

- - 7 8 8 9 - - 15 17 

Straight-line rent (4) (9) (2) (5) (1) (3) - - (7) (17) 

Funds from Operations 369 336 108 101 85 101 (20) (24) 542 514 
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Stockland Retail portfolio capitalisation rates 61 

As at 30 June 2006 % allocation 

Regional 14% 

Sub-Regional 78% 

Neighbourhood and Other 8% 

As at 30 June 2014 % allocation 

Regional 46% 

Sub-Regional 43% 

Neighbourhood and Other 11% 
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30 June 2013 Dev/Capex  Acquisitions Disposals Revaluations 30 June 2014 

Commercial Property revaluation and book value update 62 

Commercial Property book values: $8.1b1  

 

 

($b) 
 31% of all investment property 

assets were independently 
valued at 30 June 2014, 
resulting in a 3.2% uplift of 
those assets revalued 

 60% of all investment property 
assets were independently 
valued over FY14, resulting in a 
2.5% revaluation uplift of those 
assets revalued 

 Retail recorded positive 
movements overall, driven by 
income growth and cap rate 
compression 

 Uplift in Office was driven by 
cap rate compression 

 

1. Includes assets held for sale and joint venture and associate investment properties. Excludes capital works in progress and sundry properties 

Net revaluation breakdown ($m) Retail Logistics & 
Business Parks 

Office Total 

Income / Capex 16 (30) (13) (27) 

Change in cap rates 56 32 40 128 

Development  14 - - 14 

Other 5 - - 5 

Total net revaluations 91 2 27 120 
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Key metrics FY14 FY13 

Occupancy 99.6% 99.4% 

Specialty occupancy costs2 

 
        Regional 
        Large sub-regional 
        Small sub-regional 
        Neighbourhood centres 
 

14.0% 
 

15.1% 
13.7% 
14.3% 
12.5% 

 

14.0% 
 

15.9% 
12.9% 
13.9% 
12.6% 

Specialty store leases: 
- Fixed annual increases 
- CPI+ 

 
93% 
7% 

 
91% 
9% 

Tenant retention3 

       
71% 75% 

Weighted average lease expiry4 

Options WALE5 
6.2 years 

10.6 years 
6.4 years 

10.6 years 

Retail performance 63 

Retail NOI movements between FY13 and FY14 ($m) 

1. Incentive capital as a percentage of total rent over the primary lease term only 
2. Stable portfolio. FY13 basket different to FY14 basket 
3. Adjusted for operational centre remixes and reconfiguration and retailers subject to administration 
4. Assumes all leases terminate at earlier of expiry / option date 
5. If all call options are exercised on Majors’ leases 

Renewals driving income growth 

No. of 
Deals 

Area 
(sqm) 

Rental 
growth 

Incentive 

Lease renewals 208 27,683 2.4% 

New leases 278 41,311 2.6% 8.6 mths 11.7%1 

Total portfolio 486 68,994 2.5% 

324 

347 

26 

10 

(3) 

(10) 

FY13 NOI Development NOI growth Disposals IFRS 
adjustment 

FY14 NOI 

Retail 
up 7.5% 

91% on fixed  
4-5% p.a. 

40 vacant shops,  
50% casually leased and 
generating income at 30 

June 2014 
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Stockland retail sales growth: Comparable centres 64 

1. In June 2014, Majors reported one less week than in June 2013 
2. Includes Myer at Stockland Townsville (Qld) and Myer at Shellharbour (NSW) 
3. Adjusted for extra week of trading by Majors in 2013 

4. 8501.0 ABS Retail Trade Australia June 2014 
5. Includes Merrylands (NSW) 
6. Includes Townsville  (Qld) and Merrylands (NSW) 

Total MAT  
($m) 

SGP Total  
MAT Growth 

SGP adjusted Total  
MAT Growth3 

ABS Total 
MAT Growth4 

12 month  
Comparable growth  

6 month 
Comparable growth5 

3 month 
Comparable growth6 

Supermarkets  2,452 1.2% 2.9% 4.8% 0.0% (0.9%) (3.6%) 

Department2 / DDS 872 (1.5%) 0.2% (1.0%) (4.3%) (5.6%) (6.4%) 

Specialties 1,725 4.2% 4.2% 6.0% 1.4% 2.6% 3.1% 

Mini Majors/ 
Cinemas/Other 

992 (0.3%) (0.3%) n/a (1.5%) (1.1%) (2.3%) 

Total 6,041 1.4% 2.3% 4.6% (0.5%) (0.6%) (2.0%) 

(0.5%) (0.6%) 

(2.0%) 

1.3% 1.6% 
2.5% 

-4.0%

-2.0%

0.0%

2.0%

4.0%

6.0%

12 Month comparable growth 6 Month comparable growth 3 Month comparable growth 

FY14 

1.4% 

6.0% 

0.0%

1.0%

2.0%

3.0%

4.0%

5.0%

6.0%

Total Moving Annual Turnover  
(MAT) growth 

FY13 FY141 

If adjusted for additional one week for Majors in June 
2014: 
 Total MAT growth  2.3% 
 Twelve month comparable growth 0.5% 
 Six month comparable growth4 1.5% 
 Three month comparable growth5 2.2% 
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Retail: productive centres and diverse income base   65 

Specialty MAT/sqm, centres with development Strong diversity in rental income 
Gross rent: Total portfolio 

1. MLA methodology 

$13,369 $13,287 

$12,570 

$11,075 
$10,753 $10,676 

$10,269 

$9,607 
$9,152 

$8,698 $8,520 
$8,142 

$7,640 

$5,060 
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Urbis average: 
$7,929/sqm  

Stockland average1: 
$8,630/sqm 

11% 

13% 

10% 

14% 16% 

21% 

15% 

Other Retail 

Mini  
Majors 

Supermarkets 

Specialty  
Food/ Food 
catering 

Apparel  
and  

Jewellery 

Retail services  
– reporting and  

non reporting 

DDS and  
Department  
Stores 
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Retail: significant development pipeline driving growth and returns 66 

*Centre developed on acquired land as part of Residential Community activity 
1.  Unlevered 10 year IRR on incremental development from completion 

Neighbourhood Sub regional Regional Major regional 

Completed 

Under construction 

Next wave of 
commencements 

Future projects 

Typical GLA < 10,000 sqm 10,000 to 40,000 sqm 40,000 to 60,000 sqm 60,000 to 85,000 sqm 

Repositioning Defensive Growth 

Development rationale 

 
Target returns 
 
12% -14% incremental IRR1 

7% -8% incremental yield  
(FFO & stabilised) 
 

DA approvals received 
Gladstone 
Green Hills 
Jimboomba (stage one) 
Harrisdale (stage one) 
North Shore (stage two) 
Caloundra 
Point Cook (stage one) 
Wendouree 
Townsville (stage two) 
Hervey Bay (stage two) 

Glasshouse 

Townsville stage 1 

Shellharbour 

Green Hills 

Baldivis * 

Nowra 

Jimboomba stage 1 

Townsville stage 2 

Gladstone 

North Shore stage 2 * 

Wendouree 
Rockhampton stage 2 

Point Cook stage 1 

Traralgon 

Glendale 

Wetherill Park 

Hervey Bay 

Merrylands Ct 

Harrisdale stage 1 * 

DA approvals submitted 
Glasshouse 
Glendale 

Caloundra Point Cook stage 2 

Harrisdale stage 2 * 

Hervey Bay stage 2 

Shellharbour stage 2 
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Retail development pipeline  67 

1. FFO stabilised incremental yield 
2. All specialty income including shops, kiosks, ATMs etc. 
3. Unlevered 10 year IRR on incremental development from completion 
4. Unlevered 10 year IRR for existing assets and incremental development from completion 

  Est. total 
incremental 

cost 
 ($m) 

Cost Spent 
to Date 

 ($m) 

Est. Cost to 
Complete 

 ($m) 

Completion Est. fully 
leased year 

one yield1 

Total 
income 
leased 

Specialty 
 income 
leased2 

Est. 
Incremental 
Return3 (%) 

Est. total 
return4 (%) 

Date Value ($m) 

Under construction 

Hervey Bay 125 104 21 FY15 185 – 195 7.5% 78% 71% ~13.4 ~11.6 

Wetherill Park 222 62 160 FY16 645 – 665 7.3% 38% 31% ~14.0 ~11.5 

Baldivis 116 18 98 FY15 175 – 185 8.0% 51% 17% ~13.0 ~13.0 

463 184 279 

Next wave of 
commencements 

~700 ~700 
Range 

7% - 8% 
Range    

12% - 14% 

TOTAL 1,163   979         
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Logistics and Business Parks performance1 
68 

1. Reallocated assets from Office to Logistics and Business Parks: Macquarie Park precinct and North Ryde assets in NSW: Triniti Business Campus, Optus Centre, 60-66 Waterloo Rd, 16 Giffnock Ave, and 
Macquarie Technology Centre 

Occupancy and lease 
expiry – by income 

FY14 FY13 

Occupancy 96.4% 91.8% 

WALE 4.9 years 3.9 years 

Property Location Building 
area (sqm) 

FY14 area leased 
(sqm) 

Leased to WALE (years) Comments 

Yennora Distribution Centre NSW 296,883  30,768 

13,909 

22,635 

22,000 

9,117 

6,346 

Qube Logistics 

Qube Logistics 

Austpac 

O-I (ACI) 

YCH Logistics 

Cope Sensitive Freight 

4.9 Tenant Renewal 

Existing Tenant Add. Space 

New Tenant 

Tenant Renewal 

New Tenant 

New Tenant 

Port Adelaide Distribution Centre SA 167,614  13,717 

12,383 

Wengfu Australia 

Spendless Shoes 

2.9 New Tenant 

Tenant Renewal 

Brooklyn Estate Vic 129,952 8,131 

7,767 

Paper Australia 

Supply Linq 

2.8 Existing Tenant Add. Space 

New Tenant 

60-66 Waterloo Road Sydney 
Metro, NSW 

18,314 8,167 

5,270 

Laverty Health 

Citrix Systems Asia Pacific 

7.7 Tenant Renewal 

New Tenant 

2 Davis Road NSW 16,263 10,274 Freight Specialists 5.3 New Tenant 

Hendra Distribution Centre Qld 83,367 10,966 Super Retail 3.8 Tenant Renewal 

20-50 and 76-82 Fillo Drive and 10 Stubb Sreet Vic 71,326 10,617 Mainfreight Distribution 2.0 New Tenant 

$1.1b 

$0.5b 

Logistics & Business Parks assets by book value 

Key Logistics & Business Parks leasing deals 

Portfolio concentrated in large quality assets 

~$1.6b 

Logistics 

95 
100 

5 

2 (2) 

FY13 NOI Acquisitions NOI Growth IFRS 
adjustment 

FY14 NOI 

Logistics & Business Parks NOI movements between FY13 
and FY14 ($m) 

Business Parks 

L&BP 
up 5.5% 
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Office performance1 
69 

1. Reallocated assets from Office to Logistics and Business Parks: Macquarie Park precinct and North Ryde assets in NSW: Triniti Business Campus, Optus Centre, 60-66 Waterloo Rd, 16 Giffnock Ave, and 
Macquarie Technology Centre 

2. At 30 June 2013, 40 Cameron Ave (NSW) was excluded (development) 

Property Location Building 
area (sqm) 

FY14 area leased 
(sqm) 

Leased to WALE (years) Comments 

135 King Street Sydney CBD, NSW 27,204 4,428 
1,085 

Brookfield Australia 
InfoTrack Pty Ltd 

5.6 Tenant renewal 
New tenant 

Piccadilly Tower Sydney CBD, NSW 29,692 10,149 Stockland 6.5 Tenant renewal 

Durack Centre Perth CBD, WA 25,187 3,044 Australian Bureau of Statistics 4.4 New tenant 

Piccadilly Court Sydney CBD, NSW 9,661 4,939 Uniting Church of Australia 4.4 Tenant renewal 

77 Pacific Highway Sydney Metro, NSW 9,391 1,266 
 

Health Administration 
Corporation 
 

3.8 Existing tenant add. space 

Key Office leasing deals  

$0.9 

$0.1b 
Office assets by book value 

~$1.0b 

Portfolio concentrated in large quality assets 

Premium, A grade 

B-Grade 

87 70 

2 

(18) 
(1) 

FY13 NOI NOI Growth Disposals IFRS 
adjustment 

FY14 NOI 

Office NOI movements between FY13 and FY14 ($m) 
Occupancy and lease 
expiry – by income  

FY14 FY13 

Occupancy 90.3% 96.4%2 

WALE 4.5 years 4.4 years 
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Logistics & Business Parks and Office: Tenancy retention and new leasing metrics 70 

1. Area includes executed leases only 
2. Represents 100% property ownership 
3. Represents the percentage of total executed deals which were executed by existing customers 

Total leased1 Retention1 New leases1 

Logistics & 
Business Parks 

 

GLA leased 
(sqm)2 

Weighted 
average base 

rent growth % 

Weighted 
average 

incentives 

  Retention 
(sqm)2 

Increase 
on base 

rents 

Weighted 
average 

incentives 

  New leases 
(sqm)2 

Increase on 
base rents 

Weighted 
average 

incentives 

Sydney West 187,217 (3.4%) 10.1% 81,384 (6.1%) 9.5% 105,833 (1.3%) 10.6% 

Sydney Metro 18,328 (4.4%) 20.1% 12,418 (4.2%) 20.3%   5,910 (5.0%) 19.8% 

Qld  27,050 - 0.8% 19,348 (1.2%) 1.2%   7,702 2.8% 0.0% 

SA  63,678 (0.5%) 6.9% 46,067 0.7% 6.6% 17,611 (3.6%) 7.8% 

Vic  53,386 5.5% 6.9% 6,887 1.6% 4.5% 46,499 6.1% 7.3% 

   349,659 (1.3%) 8.9% 166,104 (3.2%) 8.3% 183,555 0.4% 9.3% 

48% retention3 

Total leased1 Retention1 New leases1 

Office 

 
GLA leased 

(sqm)2 
Weighted 

average base 
rent growth % 

Weighted 
average 

incentives 

  Retention 
(sqm)2 

Increase on 
base rents 

Weighted 
average 

incentives 

  New leases 
(sqm)2 

Increase on 
base rents 

Weighted 
average 

incentives 

Sydney CBD  25,078 2.4% 25.2% 19,553 2.5% 24.8% 5,525 1.9% 26.5% 

Sydney Metro 4,220 1.1% 23.6% 1,131 (2.4%) 18.4%   3,089 2.4% 25.5% 

Qld 4,508 (1.7%) 9.1% 3,768 (2.9%) 6.9%   740 4.5% 20.7% 

WA 4,022 9.5% 6.5% 163 (5.9%) 0.0% 3,859 10.2% 6.8% 

ACT 1,943 0.4% 16.5% 1,820 0.0% 17.5% 123 6.8% 2.1% 

   39,771 2.4% 20.9% 26,435 1.3% 21.3% 13,336 4.6% 20.0% 

66% retention3 
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Asset values: Retail 71 

1. Movements due to independent valuations 
2. NOI is Underlying Profit and includes adjustments for straight-lining rental income, amortisation of lease fees and amortisation of incentives 
3. Properties impacted by development in FY14 
4. Includes disposed  property: Adelaide Street Plaza 
5. Relates to sundry properties and Eagle Street Pier  

Retail portfolio Book value 
($m) 

FY14 Val. 
Incr/(decr)  

($m)1 

Change 
 

Cap rate  
 

FY14 
NOI 

($m)2 

FY14 FFO 
($m) 

Stockland Shellharbour3 682.9 22.4 3.3% 6.00%  34.2  36.7  

Stockland Merrylands 475.2 - - 6.25%  25.3  30.1  

Stockland Townsville3 432.4 (8.0) (1.9%) 6.25% - 7.25%  22.7  24.2  

Stockland Rockhampton 367.5 - - 6.50%  21.8  23.8  

Stockland Wetherill Park3 371.6 - - 6.75%  22.0  22.3  

Stockland Green Hills 307.5 19.8 6.5% 6.50%  19.6  20.2  

Stockland Glendale 270.0 7.0 2.6% 6.50%  17.9  18.0  

Stockland Cairns 220.7 - - 6.75%  14.1  14.8  

Stockland Point Cook 184.6 (5.1) (2.8%) 7.25%  12.8  13.1  

Stockland Burleigh Heads 154.3 - - 7.50%  9.9  10.7  

Stockland The Pines 140.1 - - 7.50%  11.6  12.1  

Stockland Forster 148.6 11.2 7.6% 7.00%  9.9  10.1  

Stockland Gladstone 136.9 9.3 6.8% 7.50%  10.2  10.2  

Stockland Wendouree 129.2 11.4 8.8% 7.25%  8.7   9.1  

Stockland Jesmond 127.0 - - 7.50%  8.9   9.4  

Stockland Balgowlah 115.5 - - 7.25%  7.4   8.5  

Stockland Baulkham Hills 117.0 5.3 4.5% 7.25%  7.5   8.3  

Stockland Caloundra 110.7 2.5 2.2% 7.25%  7.9   8.0  

Stockland Bull Creek 92.8 - - 7.25%  6.6   6.9  

Stockland Nowra 90.2 - - 7.75%  6.6   6.9  

Stockland Cleveland 88.9 - - 7.50%  6.0   6.4  

Stockland Traralgon 86.7 5.5 6.3% 7.75%  6.9   7.0  

Stockland Bathurst 80.6 1.5 1.8% 7.75%  6.3   6.6  

Stockland Hervey Bay3 65.8 - - 7.50%  2.7   2.7  

Retail portfolio Book value 
($m) 

FY14 Val. 
Incr/(decr)  

($m)1 

Change 
 

Cap rate  
 

FY14 
 NOI 

($m)2 

FY14 FFO 
($m) 

 

Stockland Corrimal 63.1 - - 8.00%  4.8   5.0  

Stockland Riverton (50%) 60.8 - - 7.25%  4.6   4.5  

Stockland Wallsend 57.5 3.0 5.2% 8.00%  4.3   4.5  

Stockland Tooronga 51.0 - - 7.25%  3.4   3.9  

Shellharbour Retail Park 49.6 (0.2) (0.5%) 8.25%  4.3   4.4  

Stockland Baldivis 46.4 - - 7.50%  3.8   3.9  

Stockland Cammeray 33.0 - - 7.50%  2.2   2.5  

Glasshouse 32.1 - - 6.90%  0.8   0.9  

Stockland Piccadilly 29.5 0.3 1.1% 6.75%  2.7   3.4  

Stockland Highlands 25.7 0.9 3.4%  7.75%  1.5   1.8  

North Shore Townsville 21.2 0.8 3.6% 7.50%  1.3   1.5  

Burleigh Central 16.2 - - 9.25%  1.0   1.3  

Jimboomba (50%) 15.9 (0.7) (4.5%) 8.75%  1.3   1.4  

Woolworths Toowong3 13.5 - - n/a  0.3   0.3  

Vincentia  11.5 0.3 2.9% 9.50%  1.1   1.1  

Merrylands Court 9.3 (0.7) (7.1%) 9.00%  0.4   0.4  

T/ville, Kingsvale & Sunvale3 5.5 - - n/a  0.2   0.3  

Hervey Bay Central Square3 5.7 - - 9.00%  0.3   0.3  

Subtotal Retail 5,544.2 86.5 345.8  367.5  

Disposals4 - -  0.4  0.4  

Other5 - 4.7  1.3   1.4  

Total Retail 5,544.2 91.2 WACR 
6.8% 

 347.5   369.3  
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Asset values: Logistics & Business Park and Office  72 

 
1. Movements due to independent valuations 
2. NOI is Underlying Profit and includes adjustments for straight-lining rental income, amortisation of lease fees and amortisation of incentives 
3. Excluding stapling adjustment relating to owner occupied space 
4. Includes disposed  properties: 78 Waterloo Road 
5. Piccadilly Complex includes Piccadilly Tower and Court 

Logistics & Business Parks 
portfolio 

Book value 
($m) 

FY14 Val. 
Incr/(decr)  

($m)1 

Change 
 

Cap rate  
 

FY14 
 NOI 

($m)2 

FY14 FFO 
($m) 

 

Yennora Distribution Centre 360.4 1.7 0.5% 7.75% 25.6 26.8 

Optus Centre (51%) 192.3 (1.1) (0.5%) 7.50% 12.2 10.7 

Triniti Business Campus 167.7 (1.1) (0.6%) 7.75% 10.4 12.8 

Port Adelaide Distribution Centre 84.6 - - 10.00% 7.7 8.7 

Hendra Distribution Centre 83.6 - - 9.25% 7.4 7.9 

Brooklyn Estate 82.6 - - 9.25% 4.9 6.1 

Forrester Distribution Centre 78.0 - - n/a 3.5 3.2 

Ingleburn 76.9 - - n/a 0.1 0.1 

60-66 Waterloo Road 73.4 2.6 3.5% 7.50% - 7.75% 5.6 6.2 

Brownes Complex, Balcatta 56.6 - - n/a - - 

9-11A Ferndell Street 44.9 1.1 2.4% 9.00% - 10.00% 3.9 4.3 

16 Giffnock Avenue 36.9 (0.3) (0.8%) 8.75% 2.3 2.9 

Macquarie Technology Centre 33.6 (0.3) (1.0%) 8.25% - 9.00% 2.8 3.6 

1090-1124 Centre Road 32.3 - - 9.25% 2.4 2.9 

20-50 Fillo Drive & 10 Stubb Street  32.4 0.9 2.7% 8.75% 1.2 1.6 

Altona Distribution Centre 27.6 - - 9.25% 2.5 2.8 

2 Davis Road 16.8 (0.8) (4.8%) 8.75% - - 

11-25 Toll Drive  16.3 - - 8.25% 1.5 1.7 

32-54 Toll Drive 15.2 - - 8.25% 1.3 1.4 

56-60 Toll Drive 14.6 - - 8.25% 0.8 1.1 

76-82 Fillo Drive 14.5 (0.8) (5.3%) 9.00% 1.9 1.4 

Export Park, 9-13 Viola Place 11.9 - - 9.75% 1.3 1.3 

M1 Yatala Enterprise Park 10.0 - - n/a - - 

40 Scanlon Drive 8.1 - - 8.50% 0.7 0.8 

Total Logistics & Business 
Parks 

1,571.2 1.9 WACR 8.3% 100.0 108.3 

 

Office portfolio Book value 
($m) 

FY14 Val. 
Incr/(decr)  

($m)1 

Change 
 

Cap rate  
 

FY14 
 NOI 

($m)2 

FY14 FFO 
($m) 

 

Waterfront Place (50%)  287.5   22.5  7.8% 6.75%  17.4   19.4  

Piccadilly Complex 3,5  167.8   0.6  0.4% 7.00% - 8.25%  16.6   21.0  

Durack Centre  157.0   3.5  2.2% 8.25% - 8.75%  13.7   16.9  

135 King Street (50%)  103.4  - - 7.30%  3.8   5.6  

601 Pacific Highway  79.5   1.8  2.3% 8.25%  4.9   5.8  

77 Pacific Highway  55.8   0.6  1.1%  8.25%  3.1   4.5  

40 Cameron Avenue  42.7  (1.5) (3.6%) 10.50%  2.0   2.4  

Garden Square  36.5  (2.6) (7.1%) 9.25%  3.0   3.6  

110 Walker Street  27.3  2.1 7.6% 8.25%  1.8   2.2  

80-88 Jephson Street  18.8  - - 9.00%  1.5   1.9  

23 High Street  3.8  - - 8.25%  0.3   0.3  

27-29 High Street  3.3  - - 8.50%  0.2   0.2  

Subtotal Office  983.4  27.0  68.3   83.8  

Disposals4 - - - -  1.4   1.5  

Total Office  983.4  27.0 WACR 

7.7% 

 69.7   85.3  
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Top 20 tenants by income 73 

 

Retail Portfolio  Logistics & Business Parks Portfolio Office Portfolio 

Rank Tenant % Portfolio Tenant % Portfolio Tenant % Portfolio 

1 Woolworths 12.5% Optus  11.1% 

Jacobs (previously known as Sinclair 

Knight Merz) 10.0% 

2 Wesfarmers 11.4% O-I (ACI)  9.5% Shell 7.6% 

3 Commonwealth Bank of Australia 1.7% Toll Holdings  5.8% IBM Global Services 5.6% 

4 Prouds Jewellers Pty Ltd 1.6% Qube Logistics 4.7% Stockland 4.7% 

5 Specialty Fashion Group 1.4% Patrick Autocare  4.1% Hewlett Packard  3.4% 

6 Westpac Bank Corporation 1.3% Australian Wool Handlers 3.4% Ernst & Young Services 3.2% 

7 Just Group Limited 1.3% Goodman Fielder 3.0% Minter Ellison Services 2.9% 

8 Terry White Chemist 1.2% Ceva (TNT)  2.8% Brookfield Australia 2.1% 

9 Priceline 1.1% Downer EDI Engineering 2.6% DLA Phillips Fox 2.0% 

10 The Reject Shop 1.1% Brownes Food Operations  2.4% GHD Services 1.9% 

11 Myer 1.1% Kmart Distribution 2.3% King & Wood Mallesons 1.7% 

12 Best & Less Pty Ltd 1.0% Sony Australia  2.2% Russell Investments 1.7% 

13 Luxottica Retail Australia Pty Ltd 0.9% CSR 2.1% Uniting Church in Australia  1.7% 

14 National Australia Bank 0.9% Laverty Health 2.0% Bankwest 1.6% 

15 Cotton on Clothing Pty Ltd 0.8% Austpac  1.8% Corrs Support Services 1.5% 

16 Aldi Foods Pty Ltd 0.8% Unitised Building (Australia)  1.7% BHP Billiton Iron Ore  1.4% 

17 Retail Food Group Ltd 0.8% Baulderstone Hornibrook 1.7% BHP Billiton MetCoal Holdings  1.4% 

18 ANZ Banking Group Ltd 0.8% Citrix 1.7% Smartsalary 1.3% 

19 BB Retail Capital 0.8% CRT Group 1.6% 

Department Public Work (Smart 

Services) 1.3% 

20 Sussan Corporation (Aust) Pty Ltd 0.7% Jansen Cilag 1.5% Health Administration Corporation 1.0% 

43.2%   68.0%   58.0% 
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Commercial Property asset acquisitions and disposals  74 

1. Excludes associated acquisition costs 
2. Excludes associated disposal costs 
3. Includes Piccadilly Tower, Court  and Retail 

Property Acquired Asset Class Acquisition Date Acquisition Value1 ($m) 

Forrester Distribution Centre, NSW Logistics & Business Parks Dec 2013 72.9 

Optus Centre, Macquarie Park, NSW (20%) Logistics & Business Parks Feb 2014 75.3 

41-47 Stennett Rd, Ingleburn, NSW Logistics & Business Parks Jun 2014 72.5 

23 Geddes St, Balcatta, NSW Logistics & Business Parks Jun 2014 53.5 

Total Asset Acquisitions 274.2 

Property Disposed Asset Class Exchange Date Settlement Date Disposal Value2 ($m) 

78 Waterloo Road, Macquarie Park, NSW Office Sep 2013 Sep 2013 72.0 

Adelaide St Plaza, Fremantle, WA Retail Nov 2013 Nov 2013 10.8 

Piccadilly Complex, NSW (50%)3 Office & Retail Feb 2014 Mar 2014 194.3 

Total Asset Disposals 277.1 
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Development Pipeline – major active projects 76 

1. Average number of lots estimate for active settlements 
2. Average number of lots estimate for FY15 and FY16 as project complete in next two years 
^ Dwellings 

State Project 
State 

percentage 

Approximate 
lot sales per 

annum1 

Approx 
remaining 

project 
lots 

Anticipated Settlements 

FY15 FY16 FY17 FY18 FY19+ 

Qld Bells Reach2 190 360 

Brightwater2 200 370 

North Lakes2 200 390 

North Shore 290 3,910 

Caloundra South 20,000^ 

All Other Projects 12,270 

Sub-total 46% 37,300 

Vic Allura 190 750 

Highlands 470 3,300 

Mernda Village 140 1,020 

Eucalypt 130 1,000 

Craigieburn 1,230 

Lockerbie Project 11,500 

Davis Road 2,490 

All Other Projects 510 

Sub-total 27% 21,800 

WA Newhaven 220 720 

Vale (WA) 400 2,080 

Whiteman Edge 250 1,390 

Amberton 220 2,060 

Sienna Wood 210 3,080 

Calleya 200 1,780 

All Other Projects 490 

Sub-total 14% 11,600 

NSW Willowdale 400 2,790 

Elara (Marsden Park) 1,920   

All Other Projects 6,090 

Sub-total 13% 10,800 

Total 100% 81,500 
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Five projects with first settlements in next two years 77 

^ Dwellings 

Summary of new projects 

Project Timing of first 
settlements 

Approximate total  
lots in project 

Approximate life 
of project 

NSW Elara FY15 1,920 8 yrs 

Vic 

Craigieburn FY15 1,230 11 yrs 

Davis Road FY16 2,490 13 yrs 

Lockerbie Project FY16 11,500 36 yrs 

Qld Caloundra South FY16 20,000^ 36 yrs 

Total lots 37,140 
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Projects completing prior to FY17 78 

Summary of completing projects 

Project Timing of final settlements Approximate total lots Lots remaining to sell  
(as at 30 June 2014) 

NSW McCauleys Beach FY15 290 17 

Glenmore Ridge FY15 520 5 

Waterside FY16 610 50 

Murrays Beach FY15 480 214 

WA Townside FY15 500 2 

Corimbia FY15 1,000 166 

Baldivis Town Centre FY15 160 4 

Qld Brightwater FY16 1,540 376 

Bells Reach FY16 760 361 

North Lakes 
 

FY16 4,650 394 

The Observatory FY16 900 74 

Total lots 11,410 1,663 
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Price per sqm 79 

Retail sales price1 

1. Average price of retail sales excludes sales of all lots over 1,000 sqm, superlot sales and disposal proceeds. Average price includes GST. Includes Project Development Agreements (PDAs) and SREEF 
projects for which Stockland receives a part-share 

2. Includes project disposals (The Point, Vic and Doonella Noosa, Qld) that occurred in FY14 

FY14 Settlements FY13 Settlements 

State No. lots Av. size per 
lot sqm 

Av. Price per 
lot $k 

$/sqm No. lots Av. size per 
lot sqm 

Av. Price per 
lot $k 

$/sqm 

NSW  511 477 230 481 609 560 229 410 

Qld 1,753 450 213 472 1,375 475 200 420 

Vic 1,098 405 194 479 1,002 411 194 472 

WA 1,760 378 228 602 1,449 417 225 539 

Residential Communities 5,122 419 215 515 4,435 453 211 465 

Revenue Reconciliation ($m) 

 1,003   941   941  
 1,103   1,042  

 (100)  
 (62)  

 101  

Proforma gross revenue  
(5,122 lots x $215.4k per lot) 

GST Non-Stockland PDA  
and SREEF revenue 

Superlot revenue,  
>1000 sqm lot sales,  
Disposal proceeds 

Actual FY14 revenue 

2 
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Impairment  
provision balance 
30 June 2014 ($m) 

Final settlement 

Projects to be developed2 $205m ~13 years 

Disposal of undeveloped sites2 $187m ~3 years 

Apartments $40m ~1 year 

Total $432m 

30 June 2014 Residential 
Communities ($m) 

Apartments  
 ($m) 

Total 
 ($m) 

Increase in impairment - - - 

Net movement in provision3  (127) (12) (139) 

Impairment provision utilisation 80 

1. Forecast utilisation impairment provision as at 30 June 2014, based on forecast settlement dates, revenue and costs by project 
2. FY14 Projects to be developed includes Oceanside Precinct  $108m (Birtinya Island, Bokarina Beach, Kawana Business Village and Lake Kawana) which was previously classified as disposal of undeveloped 

sites in FY13 
3. Net of transfers between other provisions ($7m) 

Residential forecast utilisation of provision1 
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Deposit volumes up 82 

Net deposits continue to rise driven by first home buyers and retail investors growth and improved mix within states  

 

Source: Contract Tracking System (CTS) 
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Increased leads and enquiry levels 83 

Customer lead volumes increased in FY14 mainly out of WA 
and NSW 

 

First Home Buyers remain active in new land sales 

 

Consistent with leads, enquiry levels are improving 
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Continued focus on affordable product  for our customers 84 

Stockland projects providing affordable product1 

1. National Land Survey Program, Charter Keck Cramer/Research4 and Stockland Research 
2. Fixed Price House and Land packages for sale within Stockland House and Land Finder July 2014 
3. RP Data: Median value of established houses in surrounding suburbs as at June 2014 
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Affordability deteriorating as prices rise but debt levels steady 

Mortgage repayments as % of household income1 

85 

1. ABS, RBA, REIA, Stockland Research 
2. ABS, RBA 

3. RBA Financial Stability Review, March 2014 
4. RBA Financial Stability Review, March 2014, ABS 

Household incomes growing in NSW, WA & Qld, falling in Vic2 

Debt levels stable or falling3 Household net worth increasing as liabilities stable4 

0%

10%

20%

30%

40%

50%

60%

1985 1989 1993 1997 2001 2005 2009 2013

Melbourne 
Brisbane 
Perth 

Sydney 

-5%

0%

5%

10%

15%

20%

2008 2009 2010 2011 2012 2013 2014

D
is

p
o

s
a

b
le

 I
n

c
o

m
e

 G
ro

w
th

 (
%

) 

Vic 

Qld 

WA 

NSW 

%

10%

20%

30%

%

50%

100%

150%

200%

1989 1994 1999 2004 2009 2014 

Debt to Income 
Ratio (LHS) 

Debt to Asset 
Ratio (RHS) 

Non-financial 
assets 

Financial assets 

Total liabilities 

Net worth 

0

10

20

30

40

50

60

70

80

1990 1995 2000 2005 2010

Stockland FY14 Results Presentation 



Slide Numbers 

The slide number can be inserted via the 

Insert  tab. 

• Select the Insert tab 

• The box next to Slide Number must be 

checked 

• Check the box next to Slide Number 

and select Apply or Apply to All 

Footer  

The footer information can be edited via 

the Insert tab. 

• Select the Insert tab 

• Choose Header & Footer 

• The box next to Footer must be 

checked 

• Change the existing copy to reflect new 

footer 

• Select Apply or Apply to All 

 

TIP 

To create one word, one regular this will 

need to be done on each slide but 

selecting the second word and removing 

the bold 

PowerPoint does not offer the functionality 

of styles as such but uses Placeholders. 

Basic text formatting can be created within 

placeholders and the Decrease and 

Increase List Level buttons will need to be 

used to access this functionality. 

These buttons are found on the Home tab 

in the Paragraph section. 

1. Decrease List Level 

2. Increase List Level 

PLACEHOLDERS 

Note about Tables 

Tables will default to 18pt and the font will need to be 

manually adjusted.  

Recommended sizes: 

10pt table text 

9pt table header and source 

Title 

Arial, 14pt, Stockland Blue 

General content 

This can be text, table, graph, smart art, picture, 

clipart or video. 

Text 

Style 1 is the Subheading. Arial Bold, 10pt, Stockland 

Blue. Click and type. 

Style 2 is the Level 1 Bullet. Body text is Arial 10pt 

Press Increase List Level on next line after Style 1. 

Style 3 is the Level 1 Bullet. Body text is Arial 10pt 

Press Increase List Level on next line after Style 2. 

Source 

Click into the placeholder and start typing.  

Tables 

Default table style is Light Style 1, Accent 1 (see 

Table Styles gallery (Tables Design tab). 

• All table, select all cells and right click to format 

shape. Change text box margins to be 

ALL MARGINS  1cm 

• Change font to 10pt 

• Header Row, remove top border 

• Shading, Turquoise, Accent 3 palette (lighter 80%) 

• Shading separator line is 1pt white 

• Other separator line is 0.5pt Gray-80% Text 1 

Established market remains strong with rental markets remaining tight 

Capital city house prices rising in all states1 
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1. RP Data 
2. SQM Research 

Rental vacancy low across all our states2 
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Market fundamentals still driven by population growth and undersupply 

Shortfall between population and dwelling starts remains1 

87 

1. ABS 
2. Westpac-Melbourne Institute  Survey of Consumer Unemployment Expectations 
3. ANZ Economics 

Net overseas migration trending up in NSW and Vic1 

 

Unemployment rate rising with expectations of further deterioration1,2 Large housing undersupply remains3 
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Qld building approvals now in uptrend 
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Source: ABS 

Vic market returns to long-term levels but still 29% below peak 

NSW market below long term average, despite recent strength WA approvals running at all time highs 
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National house approvals stable, above long term average levels 
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NSW remains historically strong while WA moderates from highs 

NSW vacant land sales and price growth strong in FY14 
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Source: National Land Survey Program, Charter Keck Cramer/Research4 and Stockland Research 

Metropolitan NSW market remains close to decade highs 

 Established house sales activity still the strongest in the country 

 Auction activity still consistent with strong price growth 

 Metropolitan rental markets remain tight 

 Affordability worsening in line with price rises 

 FY14 strongest year for Greater Sydney vacant land sales in 10 years 

Perth vacant land sales down from 2013 highs but stabilising WA vacant land market moderating at a declining rate 

 Land market transitioning from “strong” market setting toward a 
“normal” market setting 

 Population growth still underpinning demand 

 Unemployment at four year high but still lowest of major states 

 Established house price growth remains positive although the rental 
market has weakened consistently since mid-2012 
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Qld and Vic markets improving 

Annual SEQ vacant land sales up 21% in 2H14 
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Source: National Land Survey Program, Charter Keck Cramer/Research4 and Stockland Research 

Qld new house market now well into upswing 

 Vacant land sales and price growth improved in 2H14 

 Building approvals and new house sales reflecting this sustained 
improvement in the vacant land market 

 Established house price growth trails Sydney and Melbourne but is 
has improved to 7% p.a. 

 Trend unemployment rising through 2014, but medium term 
macroeconomic outlook positive 

Vic vacant land sales volumes continue upward trend Vic land market now operating above long run average levels 

 Recent increase in vacant land sales has moved above long term 
average levels but still well below 2009/10 peak 

 Established house prices and auction activity remain strong 

 Population growth rate has increased since 2010 with Vic now second 
only to WA 

 Sales environment remains very competitive in key corridors and 
continues to keep prices contained 
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inserted, while it is 
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Arrange button on the 

home tab and Send to 

Back 
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Retirement Living 
Cardinal Freeman, NSW 

Artist’s impression 
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Portfolio Statistics FY14 FY13 

Established villages 63 62 

Established units 8,298 8,082 

Established units turned over 647 547 

Units removed for redevelopment/alternate use 51 31 

Actual turnover rate  8.0% 7.4% 

Average age of resident on entry 73.8 years 73.9 years 

Average age of current residents 80.8 years 80.9 years 

Average tenure on exited residents 8.8 years 8.8 years 

Average village age 20.9 years 20.2 years 

Development pipeline 

• Approved 

• Unapproved 

3,396 units 

1,057 units 

2,339 units 

4,050 units 

1,150 units 

2,900 units 

92 

1. Goodwill in FY14 is net of impairment of $23m 

Net Funds Employed 

Age profile of established villages 
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Established portfolio and development pipeline 

703 638 

198 214 

135 189 
94 117 

FY14 FY13 

 $1,158m $1,130m 

Established 

Development 

Revaluation 

Goodwill1 

11% 10% 
19% 

60% 

0-5 Years 6-10 Years 11-20 Years +20 Years 

Key valuation assumptions FY14 FY13 

Weighted average discount rate 12.8% 12.8% 

Weighted average 20 year growth rate 3.8% 3.9% 

Average length of stay of future and current residents 9.9 years 10.0 years 
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Development pipeline breakup 93 

Geographically diverse development pipeline 

Independent Living Units development pipeline3 

 

1. Includes two completed villages, nine villages under construction and 10 pipeline 
2. Excluding DMF creation 
3. Timing subject to market conditions 

Development pipeline FY14 

Development villages1 21 

Total development pipeline units 3,396 

- Greenfield pipeline units 2,996 

- Village extension pipeline units 400 

Average greenfield development stage size (units) 29 

Average village extension development stage size (units) 29 

Estimated end value $1.5b2 
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Strong project pipeline forecast 94 

Construction Future 

timeframe Settlements FY15 FY16 FY17 FY18+

Completed Farrington Grove (Area 1), Qld 1

(FY14) Tarneit Skies, Vic 10

Sub-total 11

Under North Lakes, Qld 12

 Construction Arilla, Vic 36

Fig Tree, Qld 49

Macarthur Gardens, NSW 108

Highlands. Vic 86

Selandra Rise, Vic 147

Affinity, WA 170

Mernda, Vic 265

Cardinal Freeman, NSW 173

Sub-total 1046

To start: Golden Ponds, NSW   

 within 18 months Farrington Grove (Areas 2 & 3), Qld

Waratah Highlands (Stages 8-11), NSW

Highlands Extension, Vic

Willowdale, NSW

Sub-total 669

Master planning/ North Shore, Qld

future projects Calleya, WA

Lockerbie, Vic

Davis Road, Vic

Davis Road II, Vic

Elara, NSW

Caloundra, Qld

Sub-total 1,670

3,396Total units yet to be released 
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Column 2 (for disclaimer) 
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Disclaimer Of Liability 
While every effort is made to provide accurate and complete information, Stockland does not warrant 
or represent that the information in this presentation is free from errors or omissions or is suitable for 
your intended use. The information provided in this presentation may not be suitable for your specific 
situation or needs and should not be relied upon by you in substitution of you obtaining independent 
advice. Subject to any terms implied by law and which cannot be excluded, Stockland accepts no 
responsibility for any loss, damage, cost or expense (whether direct or indirect) incurred by you  
as a result of any error, omission or misrepresentation in information in this presentation.  
All information in this presentation is subject to change without notice. 

Stockland Corporation Limited 
ACN 000 181 733 

Stockland Trust Management Limited 
ACN 001 900 741 

25th Floor 
133 Castlereagh Street 
SYDNEY NSW 2000 




